<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Dossier immigrazione 2019. Verità sui numeri dell’immigrazione - La Voce</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavoce.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavoce.it/wp-content/uploads/2019/10/Sarta-tunisina.jpg" /><meta name="author" content="-">
<link rel="icon" type="image/png" href="https://www.lavoce.it/wp-content/uploads/2017/06/logo-16x16.jpg">
<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Davvero gli immigrati portano anche benefici economici per il nostro Paese? Secondo i dati raccolti nel Dossier statistico immigrazione 2019 è proprio così."/>
<link rel="canonical" href="https://www.lavoce.it/dossier-immigrazione-2019-verita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dossier immigrazione 2019. Verità sui numeri dell’immigrazione - La Voce" />
<meta property="og:description" content="Davvero gli immigrati portano anche benefici economici per il nostro Paese? Secondo i dati raccolti nel Dossier statistico immigrazione 2019 è proprio così." />
<meta property="og:url" content="https://www.lavoce.it/dossier-immigrazione-2019-verita/" />
<meta property="og:site_name" content="La Voce" />
<meta property="article:publisher" content="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" />
<meta property="article:tag" content="immigrati" />
<meta property="article:tag" content="immigrazione" />
<meta property="article:section" content="MIGRANTI" />
<meta property="article:published_time" content="2019-10-31T14:44:53+00:00" />
<meta property="og:image" content="https://www.lavoce.it/wp-content/uploads/2019/10/Sarta-tunisina.jpg" />
<meta property="og:image:secure_url" content="https://www.lavoce.it/wp-content/uploads/2019/10/Sarta-tunisina.jpg" />
<meta property="og:image:width" content="571" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Davvero gli immigrati portano anche benefici economici per il nostro Paese? Secondo i dati raccolti nel Dossier statistico immigrazione 2019 è proprio così." />
<meta name="twitter:title" content="Dossier immigrazione 2019. Verità sui numeri dell’immigrazione - La Voce" />
<meta name="twitter:site" content="@lavoceindiretta" />
<meta name="twitter:image" content="https://www.lavoce.it/wp-content/uploads/2019/10/Sarta-tunisina.jpg" />
<meta name="twitter:creator" content="@lavoceindiretta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Feed" href="https://www.lavoce.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Feed dei commenti" href="https://www.lavoce.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce &raquo; iCal Feed" href="https://www.lavoce.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Dossier immigrazione 2019. La verità sui numeri dell’immigrazione Feed dei commenti" href="https://www.lavoce.it/dossier-immigrazione-2019-verita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavoce.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://www.lavoce.it/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.lavoce.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lavoce.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavoce.it/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lavoce.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavoce.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavoce.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://www.lavoce.it/?p=55673' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavoce.it%2Fdossier-immigrazione-2019-verita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavoce.it%2Fdossier-immigrazione-2019-verita%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.lavoce.it/dossier-immigrazione-2019-verita/' />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.lavoce.it"><link rel="https://theeventscalendar.com/" href="https://www.lavoce.it/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.lavoce.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.lavoce.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f1a213";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39092379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39092379-1', { 'anonymize_ip': true });
</script><link rel="icon" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-270x270.jpg" />
 <style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1368756,"cookiePolicyUrl":"https://www.lavoce.it/cookie-policy/","banner":{"applyStyles":false,"slideDown":false},"cookiePolicyInOtherWindow":true,"cookiePolicyId":33512667}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> 

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55673 single-format-standard tribe-no-js dossier-immigrazione-2019-verita single_template_1 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-category-container"><ul id="menu-menu-category" class="td-mobile-main-menu"><li id="menu-item-49230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-49230"><a target="_blank" href="https://www.lavoce.it/category/politica/">POLITICA</a></li>
<li id="menu-item-49232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49232"><a href="https://www.lavoce.it/category/religione/">RELIGIONE</a></li>
<li id="menu-item-50575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50575"><a href="https://www.lavoce.it/category/societa/">SOCIETA&#8217;</a></li>
<li id="menu-item-50576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50576"><a href="https://www.lavoce.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-53400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="https://www.lavoce.it/category/approfondimenti/">APPROFONDIMENTI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavoce.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

	<div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.lavoce.it/">
            <img class="td-retina-data" data-retina="https://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" src="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" alt=""/>
            <span class="td-visual-hidden">La Voce</span>
        </a>
        </div>
    <div class="menu-menu-category-container"><ul id="menu-menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-49230"><a target="_blank" href="https://www.lavoce.it/category/politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5dbae459b324b = new tdBlock();
block_td_uid_1_5dbae459b324b.id = "td_uid_1_5dbae459b324b";
block_td_uid_1_5dbae459b324b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5dbae459b324b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5dbae459b324b.td_column_number = "3";
block_td_uid_1_5dbae459b324b.block_type = "td_block_mega_menu";
block_td_uid_1_5dbae459b324b.post_count = "5";
block_td_uid_1_5dbae459b324b.found_posts = "360";
block_td_uid_1_5dbae459b324b.header_color = "";
block_td_uid_1_5dbae459b324b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dbae459b324b.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_1_5dbae459b324b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5dbae459b324b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5dbae459b324b" ><div id=td_uid_1_5dbae459b324b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/politica-ferie-cosa/" rel="bookmark" title="Politica. Il riposo dopo mesi di nulla"><img width="218" height="145" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2016/01/Parlamento-italiano-cmyk.jpg" alt="ferie" title="Politica. Il riposo dopo mesi di nulla"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/politica-ferie-cosa/" rel="bookmark" title="Politica. Il riposo dopo mesi di nulla">Politica. Il riposo dopo mesi di nulla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/politica-risposte/" rel="bookmark" title="POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2018/03/senato-della-repubblica-218x150.jpg" alt="politica" title="POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/politica-risposte/" rel="bookmark" title="POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle">POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/cattolici-frontiere-affamati/" rel="bookmark" title="Cattolici e politica. Due netti schieramenti: difendere le frontiere o sfamare gli affamati?"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2018/09/Bassetti-card-CMYK-218x150.jpg" alt="chiese orientali" title="Cattolici e politica. Due netti schieramenti: difendere le frontiere o sfamare gli affamati?"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/cattolici-frontiere-affamati/" rel="bookmark" title="Cattolici e politica. Due netti schieramenti: difendere le frontiere o sfamare gli affamati?">Cattolici e politica. Due netti schieramenti: difendere le frontiere o sfamare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/di-maio-tranquillo-salvini/" rel="bookmark" title="Se Di Maio non dorme tranquillo, neppure per Salvini son rose e fiori"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/06/DiMaioSalvini-ok-557239-218x150.jpg" alt="maio" title="Se Di Maio non dorme tranquillo, neppure per Salvini son rose e fiori"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/di-maio-tranquillo-salvini/" rel="bookmark" title="Se Di Maio non dorme tranquillo, neppure per Salvini son rose e fiori">Se Di Maio non dorme tranquillo, neppure per Salvini son rose&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/toti-berlusconi-centro/" rel="bookmark" title="Toti si smarca da Berlusconi e fa appello al “centro”. Se esiste"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/06/giovanni-toti-ape10-218x150.jpg" alt="toti" title="Toti si smarca da Berlusconi e fa appello al “centro”. Se esiste"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/toti-berlusconi-centro/" rel="bookmark" title="Toti si smarca da Berlusconi e fa appello al “centro”. Se esiste">Toti si smarca da Berlusconi e fa appello al “centro”. Se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dbae459b324b" data-td_block_id="td_uid_1_5dbae459b324b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dbae459b324b" data-td_block_id="td_uid_1_5dbae459b324b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-49232"><a href="https://www.lavoce.it/category/religione/">RELIGIONE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5dbae459b818a = new tdBlock();
block_td_uid_2_5dbae459b818a.id = "td_uid_2_5dbae459b818a";
block_td_uid_2_5dbae459b818a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5dbae459b818a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5dbae459b818a.td_column_number = "3";
block_td_uid_2_5dbae459b818a.block_type = "td_block_mega_menu";
block_td_uid_2_5dbae459b818a.post_count = "5";
block_td_uid_2_5dbae459b818a.found_posts = "677";
block_td_uid_2_5dbae459b818a.header_color = "";
block_td_uid_2_5dbae459b818a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dbae459b818a.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_2_5dbae459b818a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5dbae459b818a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5dbae459b818a" ><div id=td_uid_2_5dbae459b818a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/ita-issra-teologia-umbria/" rel="bookmark" title="Ita e Issra. Dove studiare teologia in Umbria (video)"><img width="200" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2014/03/Chiostro-teologico.jpg" alt="issra" title="Ita e Issra. Dove studiare teologia in Umbria (video)"/></a></div>                <a href="https://www.lavoce.it/category/religione/" class="td-post-category">RELIGIONE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/ita-issra-teologia-umbria/" rel="bookmark" title="Ita e Issra. Dove studiare teologia in Umbria (video)">Ita e Issra. Dove studiare teologia in Umbria (video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/san-francesco-mons-betori/" rel="bookmark" title="San Francesco. Mons. Betori: &#8220;Oggi c&#8217;è una pretesa di autodeterminazione senza riferimenti valoriali&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2018/10/Spoliazione-San-Francesco-218x150.jpg" alt="betori" title="San Francesco. Mons. Betori: &#8220;Oggi c&#8217;è una pretesa di autodeterminazione senza riferimenti valoriali&#8221;"/></a></div>                <a href="https://www.lavoce.it/category/territorio/assisi/" class="td-post-category">Assisi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/san-francesco-mons-betori/" rel="bookmark" title="San Francesco. Mons. Betori: &#8220;Oggi c&#8217;è una pretesa di autodeterminazione senza riferimenti valoriali&#8221;">San Francesco. Mons. Betori: &#8220;Oggi c&#8217;è una pretesa di autodeterminazione senza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/mese-missionario-papa-videomessaggio/" rel="bookmark" title="Mese missionario straordinario. Papa Francesco lancia un videomessaggio"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/10/Don-Leo--218x150.jpg" alt="videomessaggio" title="Mese missionario straordinario. Papa Francesco lancia un videomessaggio"/></a></div>                <a href="https://www.lavoce.it/category/religione/" class="td-post-category">RELIGIONE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/mese-missionario-papa-videomessaggio/" rel="bookmark" title="Mese missionario straordinario. Papa Francesco lancia un videomessaggio">Mese missionario straordinario. Papa Francesco lancia un videomessaggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/bibbia-mostra-perugia/" rel="bookmark" title="BIBBIA. La ricca mostra attualmente a Perugia"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/09/Bibbia_mostra-218x150.jpg" alt="mostra" title="BIBBIA. La ricca mostra attualmente a Perugia"/></a></div>                <a href="https://www.lavoce.it/category/religione/" class="td-post-category">RELIGIONE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/bibbia-mostra-perugia/" rel="bookmark" title="BIBBIA. La ricca mostra attualmente a Perugia">BIBBIA. La ricca mostra attualmente a Perugia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/eutanasia-bassetti-vita-intangibile/" rel="bookmark" title="Eutanasia e suicidio assistito. Card. Bassetti: &#8220;La vita umana è intangibile&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/09/Bassetti-eutanasia-218x150.jpg" alt="vita" title="Eutanasia e suicidio assistito. Card. Bassetti: &#8220;La vita umana è intangibile&#8221;"/></a></div>                <a href="https://www.lavoce.it/category/religione/" class="td-post-category">RELIGIONE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/eutanasia-bassetti-vita-intangibile/" rel="bookmark" title="Eutanasia e suicidio assistito. Card. Bassetti: &#8220;La vita umana è intangibile&#8221;">Eutanasia e suicidio assistito. Card. Bassetti: &#8220;La vita umana è intangibile&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dbae459b818a" data-td_block_id="td_uid_2_5dbae459b818a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dbae459b818a" data-td_block_id="td_uid_2_5dbae459b818a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50575"><a href="https://www.lavoce.it/category/societa/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5dbae459bb52c = new tdBlock();
block_td_uid_3_5dbae459bb52c.id = "td_uid_3_5dbae459bb52c";
block_td_uid_3_5dbae459bb52c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5dbae459bb52c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5dbae459bb52c.td_column_number = "3";
block_td_uid_3_5dbae459bb52c.block_type = "td_block_mega_menu";
block_td_uid_3_5dbae459bb52c.post_count = "5";
block_td_uid_3_5dbae459bb52c.found_posts = "536";
block_td_uid_3_5dbae459bb52c.header_color = "";
block_td_uid_3_5dbae459bb52c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dbae459bb52c.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_3_5dbae459bb52c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5dbae459bb52c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5dbae459bb52c" ><div id=td_uid_3_5dbae459bb52c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/professione-mamma-equilibri-familiari/" rel="bookmark" title="FAMIGLIA. Da &#8220;Professione mamma 2019&#8221;: Uomo, donna e nuovi equilibri familiari"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/10/Professione-mamma4-218x150.jpg" alt="" title="FAMIGLIA. Da &#8220;Professione mamma 2019&#8221;: Uomo, donna e nuovi equilibri familiari"/></a></div>                <a href="https://www.lavoce.it/category/famiglia-2/" class="td-post-category">FAMIGLIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/professione-mamma-equilibri-familiari/" rel="bookmark" title="FAMIGLIA. Da &#8220;Professione mamma 2019&#8221;: Uomo, donna e nuovi equilibri familiari">FAMIGLIA. Da &#8220;Professione mamma 2019&#8221;: Uomo, donna e nuovi equilibri familiari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/cooperative-welfare-a-rischio-in-umbria-si-applichi-la-legge/" rel="bookmark" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/06/SX-Di-Somma-centro-Bernardoni-DX-Giovannelli-218x150.jpg" alt="" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/cooperative-welfare-a-rischio-in-umbria-si-applichi-la-legge/" rel="bookmark" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge">Cooperative. Welfare a rischio in Umbria: si applichi la legge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/famiglie-poverta-istat/" rel="bookmark" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare"><img width="200" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2012/07/poverta.jpg" alt="povertà" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/famiglie-poverta-istat/" rel="bookmark" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare">Si arresta la crescita del numero di famiglie in povertà assoluta&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/cena-in-carcere-perugia/" rel="bookmark" title="Cena in carcere. Il penitenziario di Perugia ha ospitato un vero e proprio ristorante"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/05/Cena-in-carcere-218x150.jpg" alt="carcere" title="Cena in carcere. Il penitenziario di Perugia ha ospitato un vero e proprio ristorante"/></a></div>                <a href="https://www.lavoce.it/category/lavoro-2/" class="td-post-category">LAVORO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/cena-in-carcere-perugia/" rel="bookmark" title="Cena in carcere. Il penitenziario di Perugia ha ospitato un vero e proprio ristorante">Cena in carcere. Il penitenziario di Perugia ha ospitato un vero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/gioco-dazzardo-la-regione-fa-il-punto-su-ludopatia-e-prevenzione/" rel="bookmark" title="Gioco d&#8217;azzardo. La Regione fa il punto su ludopatia e prevenzione"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/03/gratta-e-vinci-218x150.jpg" alt="" title="Gioco d&#8217;azzardo. La Regione fa il punto su ludopatia e prevenzione"/></a></div>                <a href="https://www.lavoce.it/category/giovani/" class="td-post-category">GIOVANI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/gioco-dazzardo-la-regione-fa-il-punto-su-ludopatia-e-prevenzione/" rel="bookmark" title="Gioco d&#8217;azzardo. La Regione fa il punto su ludopatia e prevenzione">Gioco d&#8217;azzardo. La Regione fa il punto su ludopatia e prevenzione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dbae459bb52c" data-td_block_id="td_uid_3_5dbae459bb52c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5dbae459bb52c" data-td_block_id="td_uid_3_5dbae459bb52c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50576"><a href="https://www.lavoce.it/category/economia/">ECONOMIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5dbae459be4f2 = new tdBlock();
block_td_uid_4_5dbae459be4f2.id = "td_uid_4_5dbae459be4f2";
block_td_uid_4_5dbae459be4f2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1082","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5dbae459be4f2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5dbae459be4f2.td_column_number = "3";
block_td_uid_4_5dbae459be4f2.block_type = "td_block_mega_menu";
block_td_uid_4_5dbae459be4f2.post_count = "5";
block_td_uid_4_5dbae459be4f2.found_posts = "101";
block_td_uid_4_5dbae459be4f2.header_color = "";
block_td_uid_4_5dbae459be4f2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dbae459be4f2.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_4_5dbae459be4f2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5dbae459be4f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5dbae459be4f2" ><div id=td_uid_4_5dbae459be4f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/contadini-4-0-bisonti/" rel="bookmark" title="Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni a chi alleva&#8230;bisonti"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/08/Massimiliano-Gatti-bisonti-218x150.jpg" alt="contadini" title="Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni a chi alleva&#8230;bisonti"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/contadini-4-0-bisonti/" rel="bookmark" title="Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni a chi alleva&#8230;bisonti">Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/cooperative-welfare-a-rischio-in-umbria-si-applichi-la-legge/" rel="bookmark" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/06/SX-Di-Somma-centro-Bernardoni-DX-Giovannelli-218x150.jpg" alt="" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/cooperative-welfare-a-rischio-in-umbria-si-applichi-la-legge/" rel="bookmark" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge">Cooperative. Welfare a rischio in Umbria: si applichi la legge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/famiglie-poverta-istat/" rel="bookmark" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare"><img width="200" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2012/07/poverta.jpg" alt="povertà" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/famiglie-poverta-istat/" rel="bookmark" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare">Si arresta la crescita del numero di famiglie in povertà assoluta&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/il-papa-invita-i-giovani-ad-assisi-per-studiare-e-praticare-una-economia-diversa/" rel="bookmark" title="Il Papa invita i giovani ad Assisi per &#8220;studiare e praticare una economia diversa&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2018/10/Papa-Giovani-218x150.jpg" alt="temi" title="Il Papa invita i giovani ad Assisi per &#8220;studiare e praticare una economia diversa&#8221;"/></a></div>                <a href="https://www.lavoce.it/category/chiesa/" class="td-post-category">CHIESA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/il-papa-invita-i-giovani-ad-assisi-per-studiare-e-praticare-una-economia-diversa/" rel="bookmark" title="Il Papa invita i giovani ad Assisi per &#8220;studiare e praticare una economia diversa&#8221;">Il Papa invita i giovani ad Assisi per &#8220;studiare e praticare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/con-gioiosa-gratitudine-i-vescovi-dellumbria-accolgono-economy-of-francesco/" rel="bookmark" title="Con gioiosa gratitudine i Vescovi dell’Umbria accolgono “Economy of Francesco”"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/05/Foto-di-gruppo-dei-Vescovi-umbri-218x150.jpg" alt="" title="Con gioiosa gratitudine i Vescovi dell’Umbria accolgono “Economy of Francesco”"/></a></div>                <a href="https://www.lavoce.it/category/chiesa/ceu/" class="td-post-category">CEU</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/con-gioiosa-gratitudine-i-vescovi-dellumbria-accolgono-economy-of-francesco/" rel="bookmark" title="Con gioiosa gratitudine i Vescovi dell’Umbria accolgono “Economy of Francesco”">Con gioiosa gratitudine i Vescovi dell’Umbria accolgono “Economy of Francesco”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dbae459be4f2" data-td_block_id="td_uid_4_5dbae459be4f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5dbae459be4f2" data-td_block_id="td_uid_4_5dbae459be4f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53400"><a href="https://www.lavoce.it/category/approfondimenti/">APPROFONDIMENTI</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lavoce.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-primary" class="top-header-menu"><li id="menu-item-49285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49285"><a href="https://www.lavoce.it/">Home</a></li>
<li id="menu-item-49655" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49655"><a target="_blank" href="https://www.lavoce.it/edizioni/">Nostre pubblicazioni</a></li>
<li id="menu-item-49221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49221"><a href="https://www.lavoce.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49222" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49222"><a href="https://www.lavoce.it/redazione-2/">Redazione</a></li>
<li id="menu-item-49223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49223"><a href="https://www.lavoce.it/abbonamenti/">Abbonamenti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in MIGRANTI" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/category/migranti/"><span itemprop="title">MIGRANTI</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Dossier immigrazione 2019. La verità sui numeri dell’immigrazione"><meta itemprop="url" content = "https://www.lavoce.it/dossier-immigrazione-2019-verita/">Dossier immigrazione 2019. La verità sui numeri dell’immigrazione</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-55673" class="post-55673 post type-post status-publish format-standard has-post-thumbnail hentry category-migranti category-zoom tag-immigrati tag-immigrazione" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">



            <header class="td-post-title">
                <h1 class="entry-title">Dossier immigrazione 2019. La verità sui numeri dell’immigrazione</h1>









                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.lavoce.it/author/redazione/">-</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T14:44:53+00:00" >31/10/2019</time></span>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><figure><a href="https://www.lavoce.it/wp-content/uploads/2019/10/Sarta-tunisina.jpg" data-caption="Nawèl, sarta tunisina a Gualdo Tadino. Leggi la sua storia su www.umbriaintegra.it"><img width="400" height="300" class="entry-thumb td-modal-image" src="https://www.lavoce.it/wp-content/uploads/2019/10/Sarta-tunisina-400x300.jpg" alt="" title="Sarta tunisina"/></a><figcaption class="wp-caption-text">Nawèl, sarta tunisina a Gualdo Tadino. Leggi la sua storia su www.umbriaintegra.it</figcaption></figure></div>
                </div>

            <p class="readingtime_text">Tempo di lettura: 231 secondi</p><div class="first column">
<div class="div_padding0">
<p class="abody"><span class="Fid_0">Davvero gli immigrati portano anche benefici economici per il nostro Paese? Secondo i dati raccolti nel Dossier statistico immigrazione 2019 curato dal Centro studi e ricerche Idos è proprio così. “L’immigrazione è un fenomeno che va sicuramente governato, ma dobbiamo saper cogliere anche i molti benefici che la multiculturalità può portare ai nostri territori, anche in termini di ricchezza economica”.</span></p>
<h2>I vantaggi economici dell&#8217;immigrazione</h2>
<p><img class="aligncenter size-full wp-image-55674" src="https://www.lavoce.it/wp-content/uploads/2019/10/pil-migranti.jpg" alt="" width="907" height="680" srcset="https://www.lavoce.it/wp-content/uploads/2019/10/pil-migranti.jpg 907w, https://www.lavoce.it/wp-content/uploads/2019/10/pil-migranti-400x300.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/10/pil-migranti-768x576.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/10/pil-migranti-600x450.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/10/pil-migranti-80x60.jpg 80w, https://www.lavoce.it/wp-content/uploads/2019/10/pil-migranti-265x198.jpg 265w, https://www.lavoce.it/wp-content/uploads/2019/10/pil-migranti-696x522.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/10/pil-migranti-560x420.jpg 560w" sizes="(max-width: 907px) 100vw, 907px" /></p>
<p class="abody"><span class="Fid_0">Lo ha sottolineato </span><strong>Eleonora Bigi</strong>,<span class="Fid_0"> responsabile della Sezione immigrazione della Regione Umbria, nel presentare il Dossier all’Umbria giovedì scorso. Sebbene inseriti nel mercato occupazionale in condizioni di svantaggio (professioni non qualificate, lavori più precari, sovraistruiti per il 34,4%), ai lavoratori immigrati è infatti ascrivibile il 9% del Pil nazionale, pari ad un valore aggiunto di 139 miliardi di euro annui, secondo i dati della Fondazione Leone Moressa raccolti da Idos. </span></p>
<p class="abody"><span class="Fid_0">Inoltre, anche nel 2018 il saldo nazionale tra entrate e uscite complessive è risultato positivo per lo Stato italiano di 200.000 euro nell’ipotesi minima, considerando quanto gli immigrati assicurano all’erario in pagamento di tasse, contributi previdenziali, pratiche di rilascio e rinnovo dei permessi.</span></p>
<h2 class="abody">Ma qual è il numero esatto degli stranieri nel nostro territorio?</h2>
<p><img class="aligncenter size-full wp-image-55675" src="https://www.lavoce.it/wp-content/uploads/2019/10/religioni-migranti.jpg" alt="" width="907" height="680" srcset="https://www.lavoce.it/wp-content/uploads/2019/10/religioni-migranti.jpg 907w, https://www.lavoce.it/wp-content/uploads/2019/10/religioni-migranti-400x300.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/10/religioni-migranti-768x576.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/10/religioni-migranti-600x450.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/10/religioni-migranti-80x60.jpg 80w, https://www.lavoce.it/wp-content/uploads/2019/10/religioni-migranti-265x198.jpg 265w, https://www.lavoce.it/wp-content/uploads/2019/10/religioni-migranti-696x522.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/10/religioni-migranti-560x420.jpg 560w" sizes="(max-width: 907px) 100vw, 907px" /></p>
<p class="abody"><span class="Fid_0">Il dato fornito dal Dossier per il 2018 su base Eurostat e Istat è di 5.255.503, pari all’8,7% della popolazione totale residente in Italia. L’Italia non è il primo Paese per numero di residenti stranieri ma il terzo, dopo la Germania (9,7 milioni) e il Regno Unito (6,3 milioni). Allo stesso modo, anche l’Umbria non è la prima regione per presenze straniere, ma è la quinta dopo Emilia Romagna, Lombardia, Lazio e Toscana.</span></p>
<p class="abody"><span class="Fid_0"> I residenti stranieri in Umbria sono 97.541, in calo continuo dal 2014, quando erano 99.922. Dei 97.541 stranieri residenti in Umbria, 61.308 sono originari di Paesi dell’Europa, 34.643 sono cittadini Ue. Da dove provengono nello specifico? Il primo Paese è la Romania (26.509), seguono Albania (13.093), Marocco (9.590)</span><span class="Fid_0"> e Ucraina (4.980).</span></p>
<h2>Numeri in calo. Quanto c&#8217;entrano i Decreti sicurezza?</h2>
<p class="abody">Il lieve calo dei residenti stranieri<span class="Fid_0"> non è dovuto solo, come si potrebbe pensare, ad un calo degli arrivi, ma più che altro al processo di stabilizzazione dei nuovi cittadini, molti dei quali dopo an</span><span class="Fid_0">ni in Italia, acquisiscono la cittadinanza. A questo proposito però entrano in gioco i due Decreti sicurezza emanati quest’anno dal precedente Governo Lega-5Stelle che hanno colpito sia gli immigrati già presenti che quellidiretti in Italia. </span></p>
<p class="abody"><span class="Fid_0">Sono cambiate infatti le norme </span>che regolamentavano la concessione di permessi e cittadinanza e, se è vero che sono calati gli arrivi quest’anno (da 119.310 casi nel 2017 a 23.370 nel 2018, fino ad arrivare a 7.710 nei primi mesi del 2019), è anche vero che il calo era già iniziato già nel 2017 prima dei Decreti sicurezza, a seguito degli accordi con la Libia. Inoltre questo crollo degli arrivi via mare è stato spesso pagato in termini di vite umane.</p>
</div>
</div>
<div class="last  column">
<div class="div_padding0 split">
<h2 class="abody">Meno sbarchi corrispondono a meno morti, come dice la propaganda?</h2>
<p><img class="aligncenter size-full wp-image-55676" src="https://www.lavoce.it/wp-content/uploads/2019/10/morti-in-mare.jpg" alt="" width="907" height="680" srcset="https://www.lavoce.it/wp-content/uploads/2019/10/morti-in-mare.jpg 907w, https://www.lavoce.it/wp-content/uploads/2019/10/morti-in-mare-400x300.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/10/morti-in-mare-768x576.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/10/morti-in-mare-600x450.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/10/morti-in-mare-80x60.jpg 80w, https://www.lavoce.it/wp-content/uploads/2019/10/morti-in-mare-265x198.jpg 265w, https://www.lavoce.it/wp-content/uploads/2019/10/morti-in-mare-696x522.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/10/morti-in-mare-560x420.jpg 560w" sizes="(max-width: 907px) 100vw, 907px" /></p>
<p class="abody"><span class="Fid_0">Non proprio. L’Organizzazione internazionale delle migrazioni cui il Dossier fa riferimento riporta che nel 2017 i morti erano 2.800, mentre nel 2018 sono scesi a 1.314. Ma se nel 2017 ne moriva 1 ogni 50 in rapporto a quanti partivano, nel 2018</span><span class="Fid_0"> il tasso è salito a 1 morto ogni 35 di quelli che hanno tentato la traversata.</span></p>
<p class="abody"><span class="Fid_0">“I miliziani libici con cui abbiamo fatto l’accordo e a cui mandiamo le navi che respingiamo sono gli stessi che torturano le persone nei centri di detenzione. I governanti di ieri e di oggi lo sanno e questa è una violazione di tutte le norme umanitarie”. Ha detto commentando i dati</span> <strong>Giuseppe Casucci</strong>,<span class="Fid_0"> del Dipartimento nazionale politiche migratorie Uil.</span></p>
<h2>Cosa succede nei singoli Comuni dopo i Decreti sicurezza</h2>
<p class="abody"><span class="Fid_0">“Ma soprattutto il Decreto sicurezza <a href="https://www.avvenire.it/attualita/pagine/cosa-cambiare-del-decreto-salvini" target="_blank"  rel="nofollow" >ha colpito chi già era in Italia</a> e ha prodotto l’impossibilità per questa gente di avere un conto corrente, di poter accedere ai servizi pubblici, di poter partecipare a corsi di formazione e in poche parole di integrarsi. Per non parlare della domanda di cittadinanza, con termini di attesa passati da 2 anni a 4”.</span></p>
<p class="abody"><span class="Fid_0">“Cosa accade dopo i Decreti Salvini e perché come Anci abbiamo puntato molto sul sistema degli Sprar (Servizio protezione richiedenti asilo e rifugiati)? Perchè il sistema Sprar era governato dalle città e non subìto”. Ad affermarlo è</span> Silvio Ranieri ,<span class="Fid_0"> di Anci (Associazione nazionale Comuni italiani) Umbria. </span></p>
<p class="abody"><span class="Fid_0">In Umbria sono 14 i Comuni che hanno uno Sprar. “Lo Sprar non affrontava solo il problema di dove collocare gli immigrati, ma anche di come collocarli e integrarli”. Ora invece, dopo il Decreto sicurezza, gli Sprar sono riservati solo ai minori non accompagnati. “Ancora non si vedono gli effetti, ma l’anno prossimo, alla scadenza di tutti i progetti Sprar come erano una volta, ci ritroveremo molte persone in giro per le città”.</span></p>
<p>Leggi anche: &#8220;<a href="http://lavoce.ita.newsmemory.com/?publink=06a28a04a" target="_blank"  rel="nofollow" >Quando quelli che emigrano per cercare possibilità di lavoro siamo noi &#8211; I dati degli italiani e degli umbri all&#8217;estero</a>&#8220;.</p>
<p class="abody" style="text-align: right;"><strong>Valentina Russo</strong></p>
</div>
</div>
        </div>
<div style="margin-bottom:4%;">

</div>

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lavoce.it/category/migranti/">MIGRANTI</a></li><li class="entry-category"><a  href="https://www.lavoce.it/category/zoom/">ZOOM</a></li></ul>
        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lavoce.it/tag/immigrati/">immigrati</a></li><li><a href="https://www.lavoce.it/tag/immigrazione/">immigrazione</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavoce.it%2Fdossier-immigrazione-2019-verita%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dossier+immigrazione+2019.+La+verit%C3%A0+sui+numeri+dell%E2%80%99immigrazione&url=https%3A%2F%2Fwww.lavoce.it%2Fdossier-immigrazione-2019-verita%2F&via=La+Voce"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.lavoce.it/dossier-immigrazione-2019-verita/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lavoce.it/dossier-immigrazione-2019-verita/&amp;media=https://www.lavoce.it/wp-content/uploads/2019/10/Sarta-tunisina.jpg&description=Davvero gli immigrati portano anche benefici economici per il nostro Paese? Secondo i dati raccolti nel Dossier statistico immigrazione 2019 è proprio così." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dossier+immigrazione+2019.+La+verit%C3%A0+sui+numeri+dell%E2%80%99immigrazione%20-%20https%3A%2F%2Fwww.lavoce.it%2Fdossier-immigrazione-2019-verita%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lavoce.it/author/redazione/">-</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="-"></span><meta itemprop="datePublished" content="2019-10-31T14:44:53+00:00"><meta itemprop="dateModified" content="2019-10-31T14:44:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavoce.it/dossier-immigrazione-2019-verita/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg"></span><meta itemprop="name" content="La Voce"></span><meta itemprop="headline " content="Dossier immigrazione 2019. La verità sui numeri dell’immigrazione"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavoce.it/wp-content/uploads/2019/10/Sarta-tunisina.jpg"><meta itemprop="width" content="571"><meta itemprop="height" content="428"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dossier-immigrazione-2019-verita/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.lavoce.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenti:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1987651143" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeVAm4UAAAAAKC-XJB93Ol66KN1y3EidyLXl4kY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='55673' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='5a34279a2d141f70b9cde636ea95f287';
hf1V='8c14107df410d9f2d4dfc89784c0ebec';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_sp_image"><a href="/edizione-digitale-2/" target="_self" class="widget_sp_image-image-link"><img width="700" height="364" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale.png 700w, https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale-400x208.png 400w, https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale-600x312.png 600w, https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale-696x362.png 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale.png" /></a></aside><aside class="widget widget_sp_image"><a href="http://www.chiesainumbria.it/" target="_blank" class="widget_sp_image-image-link"><img width="900" height="900" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.lavoce.it/wp-content/uploads/2019/10/20x20-cm.jpg" /></a></aside><aside class="widget widget_sp_image"><div class="block-title"><span>Assemblea ecclesiale umbra</span></div><a href="https://www.lavoce.it/category/assemblea-ecclesiale-umbra/" target="_blank" class="widget_sp_image-image-link" title="Assemblea ecclesiale umbra"><img width="1300" height="561" alt="convegni" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01.jpg 1300w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-400x173.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-768x331.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-1024x442.jpg 1024w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-600x259.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-696x300.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-1068x461.jpg 1068w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-973x420.jpg 973w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-560x242.jpg 560w" sizes="(max-width: 1300px) 100vw, 1300px" src="https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01.jpg" /></a></aside><aside class="widget widget_sp_image"><div class="block-title"><span>Grest Racconti </span></div><a href="https://www.lavoce.it/category/grest/" target="_blank" class="widget_sp_image-image-link" title="Grest Racconti "><img width="1304" height="538" alt="Grest Racconti " class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner.jpg 1304w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-400x165.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-768x317.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-1024x422.jpg 1024w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-600x248.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-696x287.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-1068x441.jpg 1068w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-1018x420.jpg 1018w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-560x231.jpg 560w" sizes="(max-width: 1304px) 100vw, 1304px" src="https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner.jpg" /></a></aside><aside class="widget bwp-rc-widget"><div class="block-title"><span>Commenti degli utenti</span></div>
		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">ANTONIO FORTUNATO</span><span class="recent-comment-text"> : Il diritto del bambino ad avere un padre e una...  – </span> <a href="https://www.lavoce.it/figli-due-padri-due-madri/#comment-6183" title="Comment on Figli di due padri o di due madri"><strong>04 Ott, 13:21</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">-</span><span class="recent-comment-text"> : PUò contattare la casa editrice Shalom che ha pubblicato la...  – </span> <a href="https://www.lavoce.it/cascia-mariangela-calcagno/#comment-6182" title="Comment on Cascia. Presentazione del libro “Sono rinata”: la storia di Mariangela, dal buio alla vita"><strong>06 Ago, 19:52</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">dante ciceri</span><span class="recent-comment-text"> : questi grillini si dimostrano assieme al loro avvocato conte, sempre...  – </span> <a href="https://www.lavoce.it/politica-risposte/#comment-6181" title="Comment on POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle"><strong>03 Ago, 14:11</strong></a></span></li>
		</ul>
</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.agensir.it/widgets/458080/" width="100%" height="300px" frameborder="0" scrolling="no">
Il tuo browser non supporta i frame
</iframe>
</div>
		</aside><aside class="widget widget_sp_image"><a href="http://www.cambiafrequenza.tv2000.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.lavoce.it/wp-content/uploads/2017/10/tv2000_300X250.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.facebook.com/museocattedralediperugia/?fref=ts" target="_blank" class="widget_sp_image-image-link"><img width="700" height="392" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi.jpg 700w, https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-400x224.jpg 400w, https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-600x336.jpg 600w, https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-696x390.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi.jpg" /></a></aside><aside class="widget widget_sp_image"><a href="http://percorsi.diocesi.perugia.it/" target="_blank" class="widget_sp_image-image-link"><img width="700" height="565" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt.png 700w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-400x323.png 400w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-600x484.png 600w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-696x562.png 696w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-520x420.png 520w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.change.org/p/meno-giornali-meno-liberi-petizione-per-il-governo-e-il-parlamento-italiani" target="_blank" class="widget_sp_image-image-link"><img width="700" height="314" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg 700w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-400x179.jpg 400w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-600x269.jpg 600w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-696x312.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg" /></a></aside><aside class="widget widget_text"><div class="block-title"><span>Abbonamenti</span></div>			<div class="textwidget"><p><em><strong><a href="/lavocenew/abbonamenti">Se apprezzi il nostro lavoro sostienici abbonandoti a La Voce. </a></strong></em></p>
</div>
		</aside><aside class="widget widget_sp_image"><a href="https://www.lavoce.it/edizioni/" target="_blank" class="widget_sp_image-image-link"><img width="700" height="364" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png 700w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-400x208.png 400w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-600x312.png 600w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-696x362.png 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png" /></a></aside><aside class="widget widget_text"><div class="block-title"><span>multi</span></div>			<div class="textwidget"><div><a href="/category/galleria-fotografica/"><img src="/wp-content/uploads/2017/06/FOTO.png"></a></div>
<div><a href="/category/galleria-video/"><img src="/wp-content/uploads/2017/06/VIDEO.png"></a></div>
<div><a href="/events/"><img src="/wp-content/uploads/2017/06/CALENDARIO.png"></a></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lavoce.it/"><img class="td-retina-data" src="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" data-retina="https://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>“Oggi La Voce, dotata di lunga esperienza, riprende il cammino e, nella continuità, si rinnova. Conferma la sua caratteristica di settimanale cattolico, che su tutto informa e valuta, ma che ha particolare, spiccata aderenza alle esigenze e ai problemi dell’Umbria."<div class="footer-email-wrap">Contact us: <a href="mailto:lavoce@lavoce.it">lavoce@lavoce.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-49637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49637"><a href="https://www.lavoce.it/newsletter/">Newsletter</a></li>
<li id="menu-item-49638" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49638"><a href="https://www.lavoce.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-49636" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49636"><a href="https://www.lavoce.it/link-utili/">Link utili</a></li>
<li id="menu-item-49639" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49639"><a href="https://www.lavoce.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-52754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52754"><a target="_blank" href="https://www.iubenda.com/privacy-policy/33512667%20">Privacy Policy</a></li>
<li id="menu-item-54087" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54087"><a target="_blank" href="https://www.lavoce.it/pubblicazione-dei-contributi-pubblici/">Amministrazione trasparente</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; La Voce. All rights reserved | Login                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='5a34279a2d141f70b9cde636ea95f287';
hf4V='8c14107df410d9f2d4dfc89784c0ebec';
cm4S="form[action='https://www.lavoce.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5dbae459d2899
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel .vc_tta-panel-title > a {color:#000}
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel.vc_active .vc_tta-panel-heading {background-color:#e5683b;}
.category-abat-jour .td-module-thumb {display:none;}
.category-abat-jour .item-details {margin-left:0px;}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};var tribe_system_info = {"sysinfo_optin_nonce":"3b5eebbedf","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://www.lavoce.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeVAm4UAAAAAKC-XJB93Ol66KN1y3EidyLXl4kY","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/google-captcha/js/script.js?ver=1.37'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lavoce.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lavoce.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>