<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ordo virginum. Ad Assisi l&#039;incontro nazionale di quest&#039;anno - La Voce</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavoce.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavoce.it/wp-content/uploads/2019/08/Ordo-virginum-consacrate-di-Umbria-e-Marche.jpg" /><meta name="author" content="-">
<link rel="icon" type="image/png" href="https://www.lavoce.it/wp-content/uploads/2017/06/logo-16x16.jpg">
<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per l&#039;incontro nazionale dell&#039;Ordo virginum di quest&#039;anno sono attese ad Assisi circa 300 tra consacrate, donne in formazione e delegati."/>
<link rel="canonical" href="https://www.lavoce.it/ordo-virginum-assisi-incontro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ordo virginum. Ad Assisi l&#039;incontro nazionale di quest&#039;anno - La Voce" />
<meta property="og:description" content="Per l&#039;incontro nazionale dell&#039;Ordo virginum di quest&#039;anno sono attese ad Assisi circa 300 tra consacrate, donne in formazione e delegati." />
<meta property="og:url" content="https://www.lavoce.it/ordo-virginum-assisi-incontro/" />
<meta property="og:site_name" content="La Voce" />
<meta property="article:publisher" content="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" />
<meta property="article:tag" content="Ordo virginum" />
<meta property="article:section" content="Assisi" />
<meta property="article:published_time" content="2019-08-15T10:11:43+00:00" />
<meta property="article:modified_time" content="2019-08-06T18:36:53+00:00" />
<meta property="og:updated_time" content="2019-08-06T18:36:53+00:00" />
<meta property="og:image" content="https://www.lavoce.it/wp-content/uploads/2019/08/Ordo-virginum-consacrate-di-Umbria-e-Marche.jpg" />
<meta property="og:image:secure_url" content="https://www.lavoce.it/wp-content/uploads/2019/08/Ordo-virginum-consacrate-di-Umbria-e-Marche.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="ordo virginum" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per l&#039;incontro nazionale dell&#039;Ordo virginum di quest&#039;anno sono attese ad Assisi circa 300 tra consacrate, donne in formazione e delegati." />
<meta name="twitter:title" content="Ordo virginum. Ad Assisi l&#039;incontro nazionale di quest&#039;anno - La Voce" />
<meta name="twitter:site" content="@lavoceindiretta" />
<meta name="twitter:image" content="https://www.lavoce.it/wp-content/uploads/2019/08/Ordo-virginum-consacrate-di-Umbria-e-Marche.jpg" />
<meta name="twitter:creator" content="@lavoceindiretta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Feed" href="https://www.lavoce.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Feed dei commenti" href="https://www.lavoce.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce &raquo; iCal Feed" href="https://www.lavoce.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Ordo virginum. Ad Assisi l&#8217;incontro nazionale di quest&#8217;anno Feed dei commenti" href="https://www.lavoce.it/ordo-virginum-assisi-incontro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavoce.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://www.lavoce.it/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.lavoce.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lavoce.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavoce.it/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lavoce.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavoce.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavoce.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.lavoce.it/?p=55088' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavoce.it%2Fordo-virginum-assisi-incontro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavoce.it%2Fordo-virginum-assisi-incontro%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.lavoce.it/ordo-virginum-assisi-incontro/' />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.lavoce.it"><link rel="https://theeventscalendar.com/" href="https://www.lavoce.it/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.lavoce.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.lavoce.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f1a213";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39092379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39092379-1', { 'anonymize_ip': true });
</script><link rel="icon" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-270x270.jpg" />
 <style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1368756,"cookiePolicyUrl":"https://www.lavoce.it/cookie-policy/","banner":{"applyStyles":false,"slideDown":false},"cookiePolicyInOtherWindow":true,"cookiePolicyId":33512667}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> 

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55088 single-format-standard tribe-no-js ordo-virginum-assisi-incontro single_template_1 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-category-container"><ul id="menu-menu-category" class="td-mobile-main-menu"><li id="menu-item-49230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-49230"><a target="_blank" href="https://www.lavoce.it/category/politica/">POLITICA</a></li>
<li id="menu-item-49232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49232"><a href="https://www.lavoce.it/category/religione/">RELIGIONE</a></li>
<li id="menu-item-50575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50575"><a href="https://www.lavoce.it/category/societa/">SOCIETA&#8217;</a></li>
<li id="menu-item-50576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50576"><a href="https://www.lavoce.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-53400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="https://www.lavoce.it/category/approfondimenti/">APPROFONDIMENTI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavoce.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

	<div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.lavoce.it/">
            <img class="td-retina-data" data-retina="https://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" src="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" alt=""/>
            <span class="td-visual-hidden">La Voce</span>
        </a>
        </div>
    <div class="menu-menu-category-container"><ul id="menu-menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-49230"><a target="_blank" href="https://www.lavoce.it/category/politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d5523576ad12 = new tdBlock();
block_td_uid_1_5d5523576ad12.id = "td_uid_1_5d5523576ad12";
block_td_uid_1_5d5523576ad12.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5d5523576ad12_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5d5523576ad12.td_column_number = "3";
block_td_uid_1_5d5523576ad12.block_type = "td_block_mega_menu";
block_td_uid_1_5d5523576ad12.post_count = "5";
block_td_uid_1_5d5523576ad12.found_posts = "360";
block_td_uid_1_5d5523576ad12.header_color = "";
block_td_uid_1_5d5523576ad12.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d5523576ad12.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_1_5d5523576ad12);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d5523576ad12_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5d5523576ad12" ><div id=td_uid_1_5d5523576ad12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/politica-ferie-cosa/" rel="bookmark" title="Politica. Il riposo dopo mesi di nulla"><img width="218" height="145" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2016/01/Parlamento-italiano-cmyk.jpg" alt="ferie" title="Politica. Il riposo dopo mesi di nulla"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/politica-ferie-cosa/" rel="bookmark" title="Politica. Il riposo dopo mesi di nulla">Politica. Il riposo dopo mesi di nulla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/politica-risposte/" rel="bookmark" title="POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2018/03/senato-della-repubblica-218x150.jpg" alt="politica" title="POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/politica-risposte/" rel="bookmark" title="POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle">POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/cattolici-frontiere-affamati/" rel="bookmark" title="Cattolici e politica. Due netti schieramenti: difendere le frontiere o sfamare gli affamati?"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2018/09/Bassetti-card-CMYK-218x150.jpg" alt="chiese orientali" title="Cattolici e politica. Due netti schieramenti: difendere le frontiere o sfamare gli affamati?"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/cattolici-frontiere-affamati/" rel="bookmark" title="Cattolici e politica. Due netti schieramenti: difendere le frontiere o sfamare gli affamati?">Cattolici e politica. Due netti schieramenti: difendere le frontiere o sfamare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/di-maio-tranquillo-salvini/" rel="bookmark" title="Se Di Maio non dorme tranquillo, neppure per Salvini son rose e fiori"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/06/DiMaioSalvini-ok-557239-218x150.jpg" alt="maio" title="Se Di Maio non dorme tranquillo, neppure per Salvini son rose e fiori"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/di-maio-tranquillo-salvini/" rel="bookmark" title="Se Di Maio non dorme tranquillo, neppure per Salvini son rose e fiori">Se Di Maio non dorme tranquillo, neppure per Salvini son rose&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/toti-berlusconi-centro/" rel="bookmark" title="Toti si smarca da Berlusconi e fa appello al “centro”. Se esiste"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/06/giovanni-toti-ape10-218x150.jpg" alt="toti" title="Toti si smarca da Berlusconi e fa appello al “centro”. Se esiste"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/toti-berlusconi-centro/" rel="bookmark" title="Toti si smarca da Berlusconi e fa appello al “centro”. Se esiste">Toti si smarca da Berlusconi e fa appello al “centro”. Se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d5523576ad12" data-td_block_id="td_uid_1_5d5523576ad12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d5523576ad12" data-td_block_id="td_uid_1_5d5523576ad12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-49232"><a href="https://www.lavoce.it/category/religione/">RELIGIONE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d5523576e653 = new tdBlock();
block_td_uid_2_5d5523576e653.id = "td_uid_2_5d5523576e653";
block_td_uid_2_5d5523576e653.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5d5523576e653_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d5523576e653.td_column_number = "3";
block_td_uid_2_5d5523576e653.block_type = "td_block_mega_menu";
block_td_uid_2_5d5523576e653.post_count = "5";
block_td_uid_2_5d5523576e653.found_posts = "672";
block_td_uid_2_5d5523576e653.header_color = "";
block_td_uid_2_5d5523576e653.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d5523576e653.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_2_5d5523576e653);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d5523576e653_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d5523576e653" ><div id=td_uid_2_5d5523576e653 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/maurizio-pannacci-diaconi/" rel="bookmark" title="Perugia. Maurizio Pannacci si unirà ai 38 diaconi della diocesi"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/08/Maurizio-Pannacci_-secondo-da-destra-diacono-218x150.jpg" alt="maurizio pannacci" title="Perugia. Maurizio Pannacci si unirà ai 38 diaconi della diocesi"/></a></div>                <a href="https://www.lavoce.it/category/territorio/z5/" class="td-post-category">Perugia- Città della Pieve</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/maurizio-pannacci-diaconi/" rel="bookmark" title="Perugia. Maurizio Pannacci si unirà ai 38 diaconi della diocesi">Perugia. Maurizio Pannacci si unirà ai 38 diaconi della diocesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/lettera-papa-sacerdoti/" rel="bookmark" title="Lettera del Papa ai sacerdoti: per essere preti “in uscita”"><img width="218" height="146" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2015/09/Papa-Francesco.jpg" alt="sacerdoti" title="Lettera del Papa ai sacerdoti: per essere preti “in uscita”"/></a></div>                <a href="https://www.lavoce.it/category/religione/" class="td-post-category">RELIGIONE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/lettera-papa-sacerdoti/" rel="bookmark" title="Lettera del Papa ai sacerdoti: per essere preti “in uscita”">Lettera del Papa ai sacerdoti: per essere preti “in uscita”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/perdono-250-giovani-umbri/" rel="bookmark" title="Festa del Perdono. Che cosa significa e perchè fa mettere in cammino 250 giovani umbri"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/08/Perdono_Marcia-francescana-218x150.jpg" alt="perdono" title="Festa del Perdono. Che cosa significa e perchè fa mettere in cammino 250 giovani umbri"/></a></div>                <a href="https://www.lavoce.it/category/territorio/assisi/" class="td-post-category">Assisi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/perdono-250-giovani-umbri/" rel="bookmark" title="Festa del Perdono. Che cosa significa e perchè fa mettere in cammino 250 giovani umbri">Festa del Perdono. Che cosa significa e perchè fa mettere in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/fine-vita-associazioni-cattoliche/" rel="bookmark" title="Fine vita. Associazioni cattoliche sull&#8217;imminente decisione della Corte costituzionale"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/07/eutanasia_Cure-palliativeCMYK-218x150.jpg" alt="Associazioni cattoliche" title="Fine vita. Associazioni cattoliche sull&#8217;imminente decisione della Corte costituzionale"/></a></div>                <a href="https://www.lavoce.it/category/religione/" class="td-post-category">RELIGIONE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/fine-vita-associazioni-cattoliche/" rel="bookmark" title="Fine vita. Associazioni cattoliche sull&#8217;imminente decisione della Corte costituzionale">Fine vita. Associazioni cattoliche sull&#8217;imminente decisione della Corte costituzionale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/abusi-segreto-confessionale/" rel="bookmark" title="CHIESA E ABUSI. Qualche chiarimento sulla recente Nota vaticana circa il segreto confessionale"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/07/confessione-2-218x150.jpg" alt="segreto" title="CHIESA E ABUSI. Qualche chiarimento sulla recente Nota vaticana circa il segreto confessionale"/></a></div>                <a href="https://www.lavoce.it/category/chiesa/cei/" class="td-post-category">CEI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/abusi-segreto-confessionale/" rel="bookmark" title="CHIESA E ABUSI. Qualche chiarimento sulla recente Nota vaticana circa il segreto confessionale">CHIESA E ABUSI. Qualche chiarimento sulla recente Nota vaticana circa il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d5523576e653" data-td_block_id="td_uid_2_5d5523576e653"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d5523576e653" data-td_block_id="td_uid_2_5d5523576e653"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50575"><a href="https://www.lavoce.it/category/societa/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d5523577188d = new tdBlock();
block_td_uid_3_5d5523577188d.id = "td_uid_3_5d5523577188d";
block_td_uid_3_5d5523577188d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5d5523577188d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5d5523577188d.td_column_number = "3";
block_td_uid_3_5d5523577188d.block_type = "td_block_mega_menu";
block_td_uid_3_5d5523577188d.post_count = "5";
block_td_uid_3_5d5523577188d.found_posts = "535";
block_td_uid_3_5d5523577188d.header_color = "";
block_td_uid_3_5d5523577188d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d5523577188d.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_3_5d5523577188d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5d5523577188d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5d5523577188d" ><div id=td_uid_3_5d5523577188d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/cooperative-welfare-a-rischio-in-umbria-si-applichi-la-legge/" rel="bookmark" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/06/SX-Di-Somma-centro-Bernardoni-DX-Giovannelli-218x150.jpg" alt="" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/cooperative-welfare-a-rischio-in-umbria-si-applichi-la-legge/" rel="bookmark" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge">Cooperative. Welfare a rischio in Umbria: si applichi la legge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/famiglie-poverta-istat/" rel="bookmark" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare"><img width="200" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2012/07/poverta.jpg" alt="povertà" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/famiglie-poverta-istat/" rel="bookmark" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare">Si arresta la crescita del numero di famiglie in povertà assoluta&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/cena-in-carcere-perugia/" rel="bookmark" title="Cena in carcere. Il penitenziario di Perugia ha ospitato un vero e proprio ristorante"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/05/Cena-in-carcere-218x150.jpg" alt="carcere" title="Cena in carcere. Il penitenziario di Perugia ha ospitato un vero e proprio ristorante"/></a></div>                <a href="https://www.lavoce.it/category/lavoro-2/" class="td-post-category">LAVORO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/cena-in-carcere-perugia/" rel="bookmark" title="Cena in carcere. Il penitenziario di Perugia ha ospitato un vero e proprio ristorante">Cena in carcere. Il penitenziario di Perugia ha ospitato un vero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/gioco-dazzardo-la-regione-fa-il-punto-su-ludopatia-e-prevenzione/" rel="bookmark" title="Gioco d&#8217;azzardo. La Regione fa il punto su ludopatia e prevenzione"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/03/gratta-e-vinci-218x150.jpg" alt="" title="Gioco d&#8217;azzardo. La Regione fa il punto su ludopatia e prevenzione"/></a></div>                <a href="https://www.lavoce.it/category/giovani/" class="td-post-category">GIOVANI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/gioco-dazzardo-la-regione-fa-il-punto-su-ludopatia-e-prevenzione/" rel="bookmark" title="Gioco d&#8217;azzardo. La Regione fa il punto su ludopatia e prevenzione">Gioco d&#8217;azzardo. La Regione fa il punto su ludopatia e prevenzione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/donne-nuova-cultura/" rel="bookmark" title="Donne: nuova cultura e relazioni"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/03/Papa-e-donna-218x150.jpg" alt="donne" title="Donne: nuova cultura e relazioni"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/1editoriale/" class="td-post-category">EDITORIALE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/donne-nuova-cultura/" rel="bookmark" title="Donne: nuova cultura e relazioni">Donne: nuova cultura e relazioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d5523577188d" data-td_block_id="td_uid_3_5d5523577188d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d5523577188d" data-td_block_id="td_uid_3_5d5523577188d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50576"><a href="https://www.lavoce.it/category/economia/">ECONOMIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d552357748ef = new tdBlock();
block_td_uid_4_5d552357748ef.id = "td_uid_4_5d552357748ef";
block_td_uid_4_5d552357748ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1082","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5d552357748ef_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5d552357748ef.td_column_number = "3";
block_td_uid_4_5d552357748ef.block_type = "td_block_mega_menu";
block_td_uid_4_5d552357748ef.post_count = "5";
block_td_uid_4_5d552357748ef.found_posts = "101";
block_td_uid_4_5d552357748ef.header_color = "";
block_td_uid_4_5d552357748ef.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d552357748ef.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_4_5d552357748ef);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5d552357748ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5d552357748ef" ><div id=td_uid_4_5d552357748ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/contadini-4-0-bisonti/" rel="bookmark" title="Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni a chi alleva&#8230;bisonti"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/08/Massimiliano-Gatti-bisonti-218x150.jpg" alt="contadini" title="Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni a chi alleva&#8230;bisonti"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/contadini-4-0-bisonti/" rel="bookmark" title="Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni a chi alleva&#8230;bisonti">Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/cooperative-welfare-a-rischio-in-umbria-si-applichi-la-legge/" rel="bookmark" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/06/SX-Di-Somma-centro-Bernardoni-DX-Giovannelli-218x150.jpg" alt="" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/cooperative-welfare-a-rischio-in-umbria-si-applichi-la-legge/" rel="bookmark" title="Cooperative. Welfare a rischio in Umbria: si applichi la legge">Cooperative. Welfare a rischio in Umbria: si applichi la legge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/famiglie-poverta-istat/" rel="bookmark" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare"><img width="200" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2012/07/poverta.jpg" alt="povertà" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/famiglie-poverta-istat/" rel="bookmark" title="Si arresta la crescita del numero di famiglie in povertà assoluta. Ma la povertà non scompare">Si arresta la crescita del numero di famiglie in povertà assoluta&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/il-papa-invita-i-giovani-ad-assisi-per-studiare-e-praticare-una-economia-diversa/" rel="bookmark" title="Il Papa invita i giovani ad Assisi per &#8220;studiare e praticare una economia diversa&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2018/10/Papa-Giovani-218x150.jpg" alt="temi" title="Il Papa invita i giovani ad Assisi per &#8220;studiare e praticare una economia diversa&#8221;"/></a></div>                <a href="https://www.lavoce.it/category/chiesa/" class="td-post-category">CHIESA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/il-papa-invita-i-giovani-ad-assisi-per-studiare-e-praticare-una-economia-diversa/" rel="bookmark" title="Il Papa invita i giovani ad Assisi per &#8220;studiare e praticare una economia diversa&#8221;">Il Papa invita i giovani ad Assisi per &#8220;studiare e praticare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/con-gioiosa-gratitudine-i-vescovi-dellumbria-accolgono-economy-of-francesco/" rel="bookmark" title="Con gioiosa gratitudine i Vescovi dell’Umbria accolgono “Economy of Francesco”"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/05/Foto-di-gruppo-dei-Vescovi-umbri-218x150.jpg" alt="" title="Con gioiosa gratitudine i Vescovi dell’Umbria accolgono “Economy of Francesco”"/></a></div>                <a href="https://www.lavoce.it/category/chiesa/ceu/" class="td-post-category">CEU</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/con-gioiosa-gratitudine-i-vescovi-dellumbria-accolgono-economy-of-francesco/" rel="bookmark" title="Con gioiosa gratitudine i Vescovi dell’Umbria accolgono “Economy of Francesco”">Con gioiosa gratitudine i Vescovi dell’Umbria accolgono “Economy of Francesco”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d552357748ef" data-td_block_id="td_uid_4_5d552357748ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d552357748ef" data-td_block_id="td_uid_4_5d552357748ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53400"><a href="https://www.lavoce.it/category/approfondimenti/">APPROFONDIMENTI</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lavoce.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-primary" class="top-header-menu"><li id="menu-item-49285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49285"><a href="https://www.lavoce.it/">Home</a></li>
<li id="menu-item-49655" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49655"><a target="_blank" href="https://www.lavoce.it/edizioni/">Nostre pubblicazioni</a></li>
<li id="menu-item-49221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49221"><a href="https://www.lavoce.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49222" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49222"><a href="https://www.lavoce.it/redazione-2/">Redazione</a></li>
<li id="menu-item-49223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49223"><a href="https://www.lavoce.it/abbonamenti/">Abbonamenti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Territorio" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/category/territorio/"><span itemprop="title">Territorio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Assisi" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/category/territorio/assisi/"><span itemprop="title">Assisi</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ordo virginum. Ad Assisi l&#8217;incontro nazionale di quest&#8217;anno"><meta itemprop="url" content = "https://www.lavoce.it/ordo-virginum-assisi-incontro/">Ordo virginum. Ad Assisi l&#8217;incontro nazionale di quest&#8217;anno</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-55088" class="post-55088 post type-post status-publish format-standard has-post-thumbnail hentry category-assisi category-zoom tag-ordo-virginum" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">



            <header class="td-post-title">
                <h1 class="entry-title">Ordo virginum. Ad Assisi l&#8217;incontro nazionale di quest&#8217;anno</h1>









                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.lavoce.it/author/redazione/">-</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-15T10:11:43+00:00" >15/08/2019</time></span>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><figure><a href="https://www.lavoce.it/wp-content/uploads/2019/08/Ordo-virginum-consacrate-di-Umbria-e-Marche.jpg" data-caption="Il gruppo consacrate di Umbria e Marche"><img width="400" height="300" class="entry-thumb td-modal-image" src="https://www.lavoce.it/wp-content/uploads/2019/08/Ordo-virginum-consacrate-di-Umbria-e-Marche-400x300.jpg" alt="ordo virginum" title="Ordo virginum consacrate di Umbria e Marche"/></a><figcaption class="wp-caption-text">Il gruppo consacrate di Umbria e Marche</figcaption></figure></div>
                </div>

            <p class="readingtime_text">Tempo di lettura: 356 secondi</p><p>&#8220;Vigili nello Spirito, per uno straordinario quotidiano&#8221; è il tema dell&#8217;incontro nazionale dell&#8217;Ordo virginum per il quale sono attese ad Assisi circa 300 tra consacrate, donne in formazione e delegati<i>. “</i>Voglia il cielo che tu possa riconoscere qual è quella parola, quel messaggio di Gesù che Dio desidera dire al mondo con la tua vita” (<i>Gaudete et exsultate</i> 24)<i>.</i> Questo il titolo dell&#8217;incontro che sarà accolto, nei giorni 21 &#8211; 25 agosto, dalle <a href="https://www.lavoce.it/si-maria-giulia-entra-nell-ordo-virginum/" target="_blank"  rel="nofollow" >consacrate dell’Umbria</a> e delle Marche.</p>
<p>La sede che ospiterà l&#8217;evento è l’hotel Domus pacis di Santa Maria degli Angeli (Assisi)<i>,</i> struttura a pochi passi dalla Basilica<i> </i>che conserva la Porziuncola.</p>
<p>Con questo incontro si intende approfondire il Magistero di papa Francesco leggendo l’<a href="http://w2.vatican.va/content/francesco/it/apost_exhortations/documents/papa-francesco_esortazione-ap_20180319_gaudete-et-exsultate.html" target="_blank"  rel="nofollow" >Esortazione apostolica</a> <i>Gaudete et exsultate,</i> che ha come argomento la chiamata alla santità nel mondo contemporaneo, alla luce della recente Istruzione sull’Ordo virginum <i>Ecclesiae Sponsae Imago </i>(giugno 2018).</p>
<p>Guiderà la riflessione <strong>padre Marko Rupnik sj</strong>, artista, teologo ed esperto in formazione alla vita consacrata, che terrà una relazione dal titolo “Luogo privilegiato della testimonianza e perciò della santificazione”. Le partecipanti saranno invitate ad una santità quotidiana, ad essere donne che nella semplicità di una vita che non si impone, pur con tutti i limiti e le debolezze umane, sono conformi a Gesù, fino a essere con la propria vita un riflesso della sua presenza. Dunque una santità ordinaria, vissuta con umiltà, perseveranza e non in azioni straordinarie.</p>
<p>Altri momenti importanti dell’Incontro nazionale saranno la relazione della prof.ssa Maria Pia Alberzoni, docente di storia medievale e profonda esperta di santa Chiara e le meditazioni di fra Guglielmo Spirito e di una monaca clarissa a cui è stato chiesto: cosa santa Chiara e san Francesco dicano oggi alle consacrate dell’<i>Ordo</i> <i>virginum</i>.</p>
<p>Diversi aspetti, infatti, sembrano accomunare la vita di Chiara a quella delle consacrate dell’<i>Ordo</i>: la <i>radicalità di sequela</i> senza compromessi, eppure coniugata con un’umanità e femminilità capaci delle espressioni più delicate di amore fraterno; una fede radicata nella tradizione della Chiesa e nello stesso tempo <i>aperta alla novità dello Spirito</i>…; la <i>sobrietà come stile di vita,<span class="Apple-converted-space"> </span></i> vissuta anche attraverso il lavoro che si fa condivisione del bisogno dei fratelli; l’<i>amore sponsale</i> che emerge con tanta passione in Chiara che si rivolge al suo diletto Sposo con espressioni che commuovono per la profondità: «Amandolo, siete casta, toccandolo sarete più pura, lasciandovi possedere da lui siete vergine» (Lettera a sant’Agnese di Praglia); Chiara è, poi, la prima donna a scrivere la propria <i>Regola di vita</i>, impegno che viene chiesto a ogni consacrata dell’<i>Ordo</i>.</p>
<p>L’Incontro prevede anche una giornata itinerante ad Assisi, la visita guidata alla Basilica di san Francesco e al Santuario della spogliazione, la preghiera del vespro presso il Protomonastero di santa Chiara.</p>
<p><span class="Apple-converted-space"> </span>Le celebrazioni liturgiche saranno presiedute da S.E. mons. Domenico Sorrentino, Vescovo di Assisi, S.E. mons. Luciano Paolucci Bedini, Vescovo di Gubbio, S.E. mons. Gualtiero Sigismondi, Vescovo di Foligno, S.E. mons. Gerardo Rocconi, Vescovo di Jesi, S.E. mons. Rocco Pennacchio, Vescovo di Fermo, S.E. mons. Renato Boccaccio, Vescovo di Spoleto, S.E. mons. Domenico Cancian, Vescovo di Città di Castello, S.E. mons. Giuseppe Piemontese, Vescovo di Terni, S.E. mons. Oscar Cantoni, Delegato per l’<i>Ordo virginum </i>nella Commissione Episcopale per il clero e la vita consacrata.</p>
<h2>Un po&#8217; di storia<span class="Apple-converted-space"> dell&#8217;Ordo virginum</span></h2>
<p>Sono trascorsi quasi cinquant’anni dalla pubblicazione del Rito della consacrazione delle vergini (31 maggio 1970), che ha reso nuovamente possibile la consacrazione<i> </i>delle donne che restano a vivere nel proprio ordinario contesto di vita.<span class="Apple-converted-space">  </span></p>
<p>Nei primi tre secoli numerosissime furono le vergini consacrate che per restare fedeli al Signore subirono il martirio. Tra queste Agata di Catania, Lucia di Siracusa, Agnese e Cecilia di Roma, Tecla di Iconio, Apollonia di Alessandria, Restituta di Cartagine, Justa e Rufina di Siviglia.<span class="Apple-converted-space"> </span></p>
<p>Allora le vergini consacrate vivevano con le proprie famiglie. Con lo sviluppo del monachesimo cenobita, la Chiesa associò la consacrazione verginale alla vita comunitaria, all’osservanza di una regola comune e all’obbedienza a una superiora. La celebrazione della <i>consecratio virginum</i> fu sostituita dal rito d’ingresso nella vita monastica, dove si emettevano i voti solenni. Le vergini consacrate passeranno dalla casa paterna e sotto l’autorità del Vescovo al monastero sotto l’autorità della superiora.</p>
<p>Per comprendere, la riscoperta dell’Ordine delle vergini, occorre collocarla nell’ambito del rinnovamento ecclesiale voluto dal Vaticano II. Si tratta di uno dei frutti dell’approfondimento liturgico e patristico, della crescente attenzione all’apostolato dei laici, ma soprattutto alla riscoperta della Chiesa locale. Questa vocazione, infatti, si caratterizza per il forte legame alla Chiesa particolare. Il carisma è vissuto nel servizio alla Chiesa diocesana e in rapporto diretto con il vescovo, che ha un ruolo importante nel discernimento di questa vocazione, e dei carismi che in essa si manifestano, perché essa possa esprimersi nella sua autenticità e contribuire all’edificazione della comunità.</p>
<p>Così, come accadeva nelle comunità apostoliche e in epoca patristica, dopo secoli era concessa la possibilità di ricevere questa consacrazione anche alle donne che restano nel proprio ordinario contesto di vita, e non più riservata alle monache.<i><br />
</i><br />
In Italia le prime consacrazioni, dopo la revisione e la conseguente traduzione del Rito, vengono celebrate già negli anni ’70. Da allora il numero delle donne che ricevono la consacrazione secondo il Rito dell’<i>Ordo virginum </i>cresce in modo costante.<br />
Oggi le consacrate nel mondo sono oltre 5000, mentre in Italia sono circa 600, presenti in oltre 130 diocesi.</p>
<p>Nel 2014 viene pubblicata la Nota Pastorale della Conferenza Episcopale Italiana: <i>L’Ordo virginum nella Chiesa in Italia</i> a cura della Commissione Episcopale per il Clero e la Vita Consacrata. La Nota Pastorale CEI ha contribuito a una migliore conoscenza e comprensione di questa vocazione da parte delle donne interessate e dei Vescovi diocesani che sempre più le riconoscono il valore profetico.</p>
<p>L’8 giugno 2018, per la prima volta, la Santa Sede ha pubblicato una Istruzione, dal titolo <i>Ecclesiae Sponsae Imago</i>, che approfondisce la fisionomia e la disciplina di questa forma di vita.</p>
<p>Il documento, curato dalla Congregazione per gli Istituti di vita consacrata e le società di vita apostolica, si sviluppa in tre parti: la vocazione e la testimonianza dell’<i>Ordo virginum</i>; la configurazione dell’<i>Ordo virginum </i>nelle Chiese particolari e nella Chiesa universale; il discernimento vocazionale e la formazione per l<i>’Ordo virginum</i>.</p>
<p>Le vergini consacrate possono vivere da sole, in famiglia, insieme ad altre consacrate o in altre situazioni favorevoli alla espressione della loro vocazione e all’attuazione del loro concreto progetto di vita. Fermo restando che “provvedono al proprio sostentamento con i frutti del proprio lavoro, che scelgono liberamente e nel quale si mettono a servizio del progresso integrale della società”.</p>
<p>L’Istruzione chiarisce le implicazioni del radicamento diocesano dell’<i>Ordo virginum</i>, che però non consiste in una chiusura particolaristica entro i confini della diocesi, dato che le consacrate si aprono agli orizzonti della missione universale della Chiesa e sperimentano forme di comunione anche in ambito sovradiocesano, sia a livello di gruppi di Chiese particolari, con il sostegno delle rispettive Conferenze Episcopali, sia a livello della Chiesa universale, riferendosi alla Santa Sede e in particolare alla Congregazione per la vita consacrata.</p>
<p style="text-align: right;"><strong>Giuseppina Avolio</strong></p>
        </div>
<div style="margin-bottom:4%;">

</div>

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lavoce.it/category/territorio/">Territorio</a></li><li class="entry-category"><a  href="https://www.lavoce.it/category/territorio/assisi/">Assisi</a></li><li class="entry-category"><a  href="https://www.lavoce.it/category/zoom/">ZOOM</a></li></ul>
        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lavoce.it/tag/ordo-virginum/">Ordo virginum</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavoce.it%2Fordo-virginum-assisi-incontro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ordo+virginum.+Ad+Assisi+l%E2%80%99incontro+nazionale+di+quest%E2%80%99anno&url=https%3A%2F%2Fwww.lavoce.it%2Fordo-virginum-assisi-incontro%2F&via=La+Voce"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.lavoce.it/ordo-virginum-assisi-incontro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lavoce.it/ordo-virginum-assisi-incontro/&amp;media=https://www.lavoce.it/wp-content/uploads/2019/08/Ordo-virginum-consacrate-di-Umbria-e-Marche.jpg&description=Per l'incontro nazionale dell'Ordo virginum di quest'anno sono attese ad Assisi circa 300 tra consacrate, donne in formazione e delegati." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ordo+virginum.+Ad+Assisi+l%E2%80%99incontro+nazionale+di+quest%E2%80%99anno%20-%20https%3A%2F%2Fwww.lavoce.it%2Fordo-virginum-assisi-incontro%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lavoce.it/author/redazione/">-</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="-"></span><meta itemprop="datePublished" content="2019-08-15T10:11:43+00:00"><meta itemprop="dateModified" content="2019-08-06T18:36:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavoce.it/ordo-virginum-assisi-incontro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg"></span><meta itemprop="name" content="La Voce"></span><meta itemprop="headline " content="Ordo virginum. Ad Assisi l&#039;incontro nazionale di quest&#039;anno"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavoce.it/wp-content/uploads/2019/08/Ordo-virginum-consacrate-di-Umbria-e-Marche.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ordo-virginum-assisi-incontro/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.lavoce.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenti:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_986672508" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeVAm4UAAAAAKC-XJB93Ol66KN1y3EidyLXl4kY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='55088' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='ca2f31f562a9075763681b191dbf155f';
hf1V='6af5ea046ecb59f4b58d9146befe7864';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_sp_image"><a href="/edizione-digitale-2/" target="_self" class="widget_sp_image-image-link"><img width="700" height="364" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale.png 700w, https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale-400x208.png 400w, https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale-600x312.png 600w, https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale-696x362.png 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale.png" /></a></aside><aside class="widget widget_sp_image"><div class="block-title"><span>Assemblea ecclesiale umbra</span></div><a href="https://www.lavoce.it/category/assemblea-ecclesiale-umbra/" target="_blank" class="widget_sp_image-image-link" title="Assemblea ecclesiale umbra"><img width="1300" height="561" alt="convegni" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01.jpg 1300w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-400x173.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-768x331.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-1024x442.jpg 1024w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-600x259.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-696x300.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-1068x461.jpg 1068w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-973x420.jpg 973w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-560x242.jpg 560w" sizes="(max-width: 1300px) 100vw, 1300px" src="https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01.jpg" /></a></aside><aside class="widget widget_sp_image"><div class="block-title"><span>Grest Racconti </span></div><a href="https://www.lavoce.it/category/grest/" target="_blank" class="widget_sp_image-image-link" title="Grest Racconti "><img width="1304" height="538" alt="Grest Racconti " class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner.jpg 1304w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-400x165.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-768x317.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-1024x422.jpg 1024w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-600x248.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-696x287.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-1068x441.jpg 1068w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-1018x420.jpg 1018w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-560x231.jpg 560w" sizes="(max-width: 1304px) 100vw, 1304px" src="https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner.jpg" /></a></aside><aside class="widget bwp-rc-widget"><div class="block-title"><span>Commenti degli utenti</span></div>
		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">-</span><span class="recent-comment-text"> : PUò contattare la casa editrice Shalom che ha pubblicato la...  – </span> <a href="https://www.lavoce.it/cascia-mariangela-calcagno/#comment-6182" title="Comment on Cascia. Presentazione del libro “Sono rinata”: la storia di Mariangela, dal buio alla vita"><strong>06 Ago, 19:52</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">dante ciceri</span><span class="recent-comment-text"> : questi grillini si dimostrano assieme al loro avvocato conte, sempre...  – </span> <a href="https://www.lavoce.it/politica-risposte/#comment-6181" title="Comment on POLITICA. Chi dovrebbe dare risposte, evita accuratamente di darle"><strong>03 Ago, 14:11</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Anna</span><span class="recent-comment-text"> : Mi piacerebbe sapere come contattare Mariangela nel web. Il link...  – </span> <a href="https://www.lavoce.it/cascia-mariangela-calcagno/#comment-6180" title="Comment on Cascia. Presentazione del libro “Sono rinata”: la storia di Mariangela, dal buio alla vita"><strong>02 Ago, 22:23</strong></a></span></li>
		</ul>
</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.agensir.it/widgets/458080/" width="100%" height="300px" frameborder="0" scrolling="no">
Il tuo browser non supporta i frame
</iframe>
</div>
		</aside><aside class="widget widget_sp_image"><a href="http://www.cambiafrequenza.tv2000.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.lavoce.it/wp-content/uploads/2017/10/tv2000_300X250.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.facebook.com/museocattedralediperugia/?fref=ts" target="_blank" class="widget_sp_image-image-link"><img width="700" height="392" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi.jpg 700w, https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-400x224.jpg 400w, https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-600x336.jpg 600w, https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-696x390.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi.jpg" /></a></aside><aside class="widget widget_sp_image"><a href="http://percorsi.diocesi.perugia.it/" target="_blank" class="widget_sp_image-image-link"><img width="700" height="565" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt.png 700w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-400x323.png 400w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-600x484.png 600w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-696x562.png 696w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-520x420.png 520w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.change.org/p/meno-giornali-meno-liberi-petizione-per-il-governo-e-il-parlamento-italiani" target="_blank" class="widget_sp_image-image-link"><img width="700" height="314" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg 700w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-400x179.jpg 400w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-600x269.jpg 600w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-696x312.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg" /></a></aside><aside class="widget widget_text"><div class="block-title"><span>Abbonamenti</span></div>			<div class="textwidget"><p><em><strong><a href="/lavocenew/abbonamenti">Se apprezzi il nostro lavoro sostienici abbonandoti a La Voce. </a></strong></em></p>
</div>
		</aside><aside class="widget widget_sp_image"><a href="https://www.lavoce.it/edizioni/" target="_blank" class="widget_sp_image-image-link"><img width="700" height="364" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png 700w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-400x208.png 400w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-600x312.png 600w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-696x362.png 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png" /></a></aside><aside class="widget widget_text"><div class="block-title"><span>multi</span></div>			<div class="textwidget"><div><a href="/category/galleria-fotografica/"><img src="/wp-content/uploads/2017/06/FOTO.png"></a></div>
<div><a href="/category/galleria-video/"><img src="/wp-content/uploads/2017/06/VIDEO.png"></a></div>
<div><a href="/events/"><img src="/wp-content/uploads/2017/06/CALENDARIO.png"></a></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lavoce.it/"><img class="td-retina-data" src="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" data-retina="https://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>“Oggi La Voce, dotata di lunga esperienza, riprende il cammino e, nella continuità, si rinnova. Conferma la sua caratteristica di settimanale cattolico, che su tutto informa e valuta, ma che ha particolare, spiccata aderenza alle esigenze e ai problemi dell’Umbria."<div class="footer-email-wrap">Contact us: <a href="mailto:lavoce@lavoce.it">lavoce@lavoce.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-49637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49637"><a href="https://www.lavoce.it/newsletter/">Newsletter</a></li>
<li id="menu-item-49638" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49638"><a href="https://www.lavoce.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-49636" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49636"><a href="https://www.lavoce.it/link-utili/">Link utili</a></li>
<li id="menu-item-49639" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49639"><a href="https://www.lavoce.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-52754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52754"><a target="_blank" href="https://www.iubenda.com/privacy-policy/33512667%20">Privacy Policy</a></li>
<li id="menu-item-54087" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54087"><a target="_blank" href="https://www.lavoce.it/pubblicazione-dei-contributi-pubblici/">Amministrazione trasparente</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; La Voce. All rights reserved | Login                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='ca2f31f562a9075763681b191dbf155f';
hf4V='6af5ea046ecb59f4b58d9146befe7864';
cm4S="form[action='https://www.lavoce.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5d55235784549
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel .vc_tta-panel-title > a {color:#000}
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel.vc_active .vc_tta-panel-heading {background-color:#e5683b;}
.category-abat-jour .td-module-thumb {display:none;}
.category-abat-jour .item-details {margin-left:0px;}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};var tribe_system_info = {"sysinfo_optin_nonce":"096ad59752","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://www.lavoce.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeVAm4UAAAAAKC-XJB93Ol66KN1y3EidyLXl4kY","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/google-captcha/js/script.js?ver=1.37'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lavoce.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lavoce.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>