<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Una web serie su san Francesco per conoscere la vita del Santo - LaVoce</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavoce.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"countryDetection":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"lang":"it","siteId":1368756,"floatingPreferencesButtonDisplay":"anchored-bottom-left","cookiePolicyId":33512667,"footer":{}, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonDisplay":true,"rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","listPurposes":true,"position":"bottom","textColor":"black","backgroundColor":"white","applyStyles":false }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.lavoce.it/wp-content/uploads/2020/10/assisi-festa-san-francesco-4.jpg" /><meta name="author" content="-">
<link rel="icon" type="image/png" href="https://www.lavoce.it/wp-content/uploads/2017/06/logo-16x16.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La serie, curata da Eugenio Bonanata e prodotta dalla rivista San Francesco in collaborazione con Telepace, sarà visibile dall&#039;1 al 31 ottobre" />
	<link rel="canonical" href="https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Una web serie su san Francesco per conoscere la vita del Santo - LaVoce" />
	<meta property="og:description" content="La serie, curata da Eugenio Bonanata e prodotta dalla rivista San Francesco in collaborazione con Telepace, sarà visibile dall&#039;1 al 31 ottobre" />
	<meta property="og:url" content="https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/" />
	<meta property="og:site_name" content="LaVoce" />
	<meta property="article:publisher" content="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" />
	<meta property="article:published_time" content="2021-10-08T17:49:21+00:00" />
	<meta property="article:modified_time" content="2021-10-08T17:50:34+00:00" />
	<meta property="og:image" content="https://www.lavoce.it/wp-content/uploads/2020/10/assisi-festa-san-francesco-4.jpg" />
	<meta property="og:image:width" content="1511" />
	<meta property="og:image:height" content="1079" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lavoceindiretta" />
	<meta name="twitter:site" content="@lavoceindiretta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavoce.it/#website","url":"https://www.lavoce.it/","name":"LaVoce","description":"Settimanale di informazione regionale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lavoce.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/#primaryimage","inLanguage":"it-IT","url":"https://www.lavoce.it/wp-content/uploads/2020/10/assisi-festa-san-francesco-4.jpg","contentUrl":"https://www.lavoce.it/wp-content/uploads/2020/10/assisi-festa-san-francesco-4.jpg","width":1511,"height":1079},{"@type":"WebPage","@id":"https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/#webpage","url":"https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/","name":"Una web serie su san Francesco per conoscere la vita del Santo - LaVoce","isPartOf":{"@id":"https://www.lavoce.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/#primaryimage"},"datePublished":"2021-10-08T17:49:21+00:00","dateModified":"2021-10-08T17:50:34+00:00","author":{"@id":"https://www.lavoce.it/#/schema/person/4edef3846dad73dc4d0bee1f0b5436f1"},"description":"La serie, curata da Eugenio Bonanata e prodotta dalla rivista San Francesco in collaborazione con Telepace, sar\u00e0 visibile dall'1 al 31 ottobre","breadcrumb":{"@id":"https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Un mese con san Francesco: una web serie per conoscere la vita del Santo di Assisi"}]},{"@type":"Person","@id":"https://www.lavoce.it/#/schema/person/4edef3846dad73dc4d0bee1f0b5436f1","name":"-","image":{"@type":"ImageObject","@id":"https://www.lavoce.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1e9fc7047ca2330cb08ed059ed4ce920?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e9fc7047ca2330cb08ed059ed4ce920?s=96&d=mm&r=g","caption":"-"},"url":"https://www.lavoce.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaVoce &raquo; Feed" href="https://www.lavoce.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaVoce &raquo; Feed dei commenti" href="https://www.lavoce.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaVoce &raquo; Un mese con san Francesco: una web serie per conoscere la vita del Santo di Assisi Feed dei commenti" href="https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavoce.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lavoce.it is managing ads with Advanced Ads 1.26.0 --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavoce.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.lavoce.it/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavoce.it/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39092379-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.lavoce.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-39092379-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.lavoce.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavoce.it/wp-json/wp/v2/posts/62652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavoce.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavoce.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.lavoce.it/?p=62652' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavoce.it%2Fun-mese-san-francesco-web-serie-conoscere-vita-santo-assisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavoce.it%2Fun-mese-san-francesco-web-serie-conoscere-vita-santo-assisi%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/' />
<meta name="generator" content="Site Kit by Google 1.37.0" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.lavoce.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.lavoce.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f1a213";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39092379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39092379-1', { 'anonymize_ip': true });
</script><link rel="icon" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.widget_media_video .block-title span {color:#000000 !important;padding-left:0;font-weight:normal}



		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-62652 single-format-standard un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi single_template_1 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive aa-prefix-lavoc- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCxUcjlWPlh2LHwU1m8Bvmtg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-category-container"><ul id="menu-menu-category" class="td-mobile-main-menu"><li id="menu-item-59719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-59719"><a href="https://www.lavoce.it/category/famiglia-2/">FAMIGLIA</a></li>
<li id="menu-item-57671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57671"><a href="/category/CHIESA">CHIESA</a></li>
<li id="menu-item-57669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57669"><a href="/category/religione">RELIGIONE</a></li>
<li id="menu-item-57670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57670"><a href="/category/societa">SOCIETÀ</a></li>
<li id="menu-item-59873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-59873"><a href="https://www.lavoce.it/category/territorio/">Territorio</a></li>
<li id="menu-item-57672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57672"><a href="/category/approfondimenti">APPROFONDIMENTI</a></li>
<li id="menu-item-59698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59698"><a target="_blank" href="http://rubriche">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59699"><a href="https://www.lavoce.it/category/rubriche/commento-vangelo-2/">COMMENTO AL VANGELO</a></li>
	<li id="menu-item-59701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59701"><a href="https://www.lavoce.it/category/rubriche/oltre-i-confini/">Oltre i confini</a></li>
	<li id="menu-item-59702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59702"><a href="https://www.lavoce.it/category/rubriche/gioie-speranze-dal-concilio/">Gioie &#038; speranze dal Concilio</a></li>
	<li id="menu-item-59700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59700"><a href="https://www.lavoce.it/category/rubriche/il-punto/">IL PUNTO</a></li>
	<li id="menu-item-59703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59703"><a href="https://www.lavoce.it/category/rubriche/pane-e-grazia/">Il pane e la Grazia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavoce.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

	<div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.lavoce.it/">
            <img class="td-retina-data" data-retina="https://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" src="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" alt=""/>
            <span class="td-visual-hidden">LaVoce</span>
        </a>
        </div>
    <div class="menu-menu-category-container"><ul id="menu-menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-59719"><a href="https://www.lavoce.it/category/famiglia-2/">FAMIGLIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57671"><a href="/category/CHIESA">CHIESA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57669"><a href="/category/religione">RELIGIONE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57670"><a href="/category/societa">SOCIETÀ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-59873"><a href="https://www.lavoce.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57672"><a href="/category/approfondimenti">APPROFONDIMENTI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59698"><a target="_blank" href="http://rubriche">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59699"><a href="https://www.lavoce.it/category/rubriche/commento-vangelo-2/">COMMENTO AL VANGELO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59701"><a href="https://www.lavoce.it/category/rubriche/oltre-i-confini/">Oltre i confini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59702"><a href="https://www.lavoce.it/category/rubriche/gioie-speranze-dal-concilio/">Gioie &#038; speranze dal Concilio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59700"><a href="https://www.lavoce.it/category/rubriche/il-punto/">IL PUNTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59703"><a href="https://www.lavoce.it/category/rubriche/pane-e-grazia/">Il pane e la Grazia</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lavoce.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-primary" class="top-header-menu"><li id="menu-item-49285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49285"><a href="https://www.lavoce.it/">Home</a></li>
<li id="menu-item-49655" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49655"><a target="_blank" rel="noopener" href="/edizioni/">Nostre pubblicazioni</a></li>
<li id="menu-item-57679" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57679"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57680" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57680"><a href="/redazione-2/">Redazione</a></li>
<li id="menu-item-57681" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57681"><a href="/abbonamenti-2/">Abbonamenti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCxUcjlWPlh2LHwU1m8Bvmtg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Territorio" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/category/territorio/"><span itemprop="title">Territorio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Assisi" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/category/territorio/assisi/"><span itemprop="title">Assisi</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Un mese con san Francesco: una web serie per conoscere la vita..."><meta itemprop="url" content = "https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/">Un mese con san Francesco: una web serie per conoscere la vita...</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-62652" class="post-62652 post type-post status-publish format-standard has-post-thumbnail hentry category-assisi tag-assisi tag-san-francesco" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">



            <header class="td-post-title">
                <h1 class="entry-title">Un mese con san Francesco: una web serie per conoscere la vita del Santo di Assisi</h1>









                                    <p class="td-post-sub-title">Un appuntamento quotidiano, visibile dall’1 al 31 ottobre sul sito www.sanfrancesco.org,. Voce narrante di padre Enzo Fortunato</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.lavoce.it/author/redazione/">-</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T19:49:21+00:00" >08/10/2021</time></span>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="https://www.lavoce.it/wp-content/uploads/2020/10/assisi-festa-san-francesco-4.jpg" data-caption=""><img width="400" height="286" class="entry-thumb td-modal-image" src="https://www.lavoce.it/wp-content/uploads/2020/10/assisi-festa-san-francesco-4-400x286.jpg" alt="" title="assisi festa san francesco 4"/></a></div>
                </div>

            <p>S&#8217;intitola “<em>Un mese con San Francesco</em>” la <strong>web serie, in 31 video</strong> pillole, <strong>sul Santo di Assisi</strong> realizzata in occasione della ricorrenza del 4 ottobre. Un appuntamento quotidiano, visibile dall’<strong>1 al 31 ottobre </strong>sul sito <a href="http://www.sanfrancesco.org" target="_blank"  rel="nofollow" >www.sanfrancesco.org</a>, che ruota attorno a luoghi, gesti, episodi e curiosità tratte dalla vita del Poverello di Assisi.</p>
<p>Nei panni del narratore, <strong>padre Enzo Fortunato</strong>, direttore della Sala Stampa del Sacro Convento. &#8220;<strong>Al centro</strong> – precisa – ci sono <strong>i fatti francescani: il vissuto, le domande, le ‘stranezze’ e le genialità di un uomo che ha scombussolato la storia di ieri e di oggi&#8221;</strong>. L&#8217;obiettivo dell’iniziativa è di offrire <strong>spunti di riflessione sull’attualità di questa figura</strong> che continua a suscitare interesse in tutto il mondo, anche da parte dei non credenti.</p>
<p>&#8220;Molti – aggiunge <strong>padre Enzo Fortunato</strong> – parlano di Francesco ecologista, di Francesco pacifista, di Francesco pauperista, di un Francesco ‘sbiadito’ che diventa uomo per tutte le stagioni, di Francesco giovane, di Francesco ‘playboy’. Non tutti però vanno al tronco. Ci si sofferma solo sui rami. Credo invece ci sia da conoscere il tronco. E il tronco è la vita di Francesco che con le sue radici <em>affonda</em>, si <em>aggrappa</em> e si <em>nutre</em> della vita di Cristo&#8221;.</p>
<p>La serie, curata da <strong>Eugenio Bonanata</strong> e prodotta dalla rivista <em>San Francesco</em> in collaborazione con <em>Telepace</em>, consente anche di <strong>ripercorrere il magistero di Papa Francesco</strong> che è fortemente legato alla spiritualità francescana. Declinate in vari formati (video, audio e testo), le puntate verranno diffuse attraverso vari canali a partire dalla pubblicazione quotidiana sul sito <a href="http://www.sanfrancesco.org" target="_blank"  rel="nofollow" >sanfrancesco.org</a>, <a href="http://www.avvenire.it/" target="_blank"  rel="nofollow" >avvenire.it</a> e sulla pagina <a href="https://www.facebook.com/padre.enzo.fortunato" target="_blank"  rel="nofollow" >Facebook di padre Enzo Fortunato</a>.</p>
        </div>
<div style="margin-bottom:4%;">

</div>

            
        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lavoce.it/tag/assisi/">Assisi</a></li><li><a href="https://www.lavoce.it/tag/san-francesco/">san Francesco</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavoce.it%2Fun-mese-san-francesco-web-serie-conoscere-vita-santo-assisi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+mese+con+san+Francesco%3A+una+web+serie+per+conoscere+la+vita+del+Santo+di+Assisi&url=https%3A%2F%2Fwww.lavoce.it%2Fun-mese-san-francesco-web-serie-conoscere-vita-santo-assisi%2F&via=LaVoce"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/&amp;media=https://www.lavoce.it/wp-content/uploads/2020/10/assisi-festa-san-francesco-4.jpg&description=La serie, curata da Eugenio Bonanata e prodotta dalla rivista San Francesco in collaborazione con Telepace, sarà visibile dall'1 al 31 ottobre" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+mese+con+san+Francesco%3A+una+web+serie+per+conoscere+la+vita+del+Santo+di+Assisi%20-%20https%3A%2F%2Fwww.lavoce.it%2Fun-mese-san-francesco-web-serie-conoscere-vita-santo-assisi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lavoce.it/author/redazione/">-</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="-"></span><meta itemprop="datePublished" content="2021-10-08T19:49:21+00:00"><meta itemprop="dateModified" content="2021-10-08T19:50:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavoce.it/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg"></span><meta itemprop="name" content="LaVoce"></span><meta itemprop="headline " content="Un mese con san Francesco: una web serie per conoscere la vita del Santo di Assisi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavoce.it/wp-content/uploads/2020/10/assisi-festa-san-francesco-4.jpg"><meta itemprop="width" content="1511"><meta itemprop="height" content="1079"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-mese-san-francesco-web-serie-conoscere-vita-santo-assisi/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavoce.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenti:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_925992694" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeVAm4UAAAAAKC-XJB93Ol66KN1y3EidyLXl4kY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='62652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='3a8811198a7d50171510677076ac9656';
hf1V='0dcb9436ad496c98656d099c6ce0f599';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_sp_image"><a href="https://www.umbriavoce.it/categoria-prodotto/abbonamenti/" target="_blank" class="widget_sp_image-image-link"><img width="1200" height="584" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento.jpg 1200w, https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento-400x195.jpg 400w, https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento-768x374.jpg 768w, https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento-1024x498.jpg 1024w, https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento-600x292.jpg 600w, https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento-696x339.jpg 696w, https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento-1068x520.jpg 1068w, https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento-863x420.jpg 863w, https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento-560x273.jpg 560w" sizes="(max-width: 1200px) 100vw, 1200px" src="https://www.lavoce.it/wp-content/uploads/2021/01/rinnovo-abbonamento.jpg" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><div class="app">
<div style="color: #717171; text-transform: uppercase;font-size: 0.8rem;">SCARICA GRATUITAMENTE L&#8217;APP LA VOCE</div>
<div style="width: 100%;">
<div style="width: 50%; float: left;"><a href="https://play.google.com/store/apps/details?id=com.lavoce.android.prod" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-55841 aligncenter" src="https://www.lavoce.it/wp-content/uploads/2019/12/google-play.png" alt="" width="145" height="43" /></a></div>
<div style="width: 50%; float: right;"><a href="https://apps.apple.com/it/app/la-voce-dellumbria/id969131640#?platform=iphone" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-55842 aligncenter" src="https://www.lavoce.it/wp-content/uploads/2019/12/app-store.png" alt="" width="146" height="43" /></a></div>
</div>
</div>
</div>
		</aside><aside class="widget widget_media_image"><div class="block-title"><span>In questo periodo di emergenza covid-19 accedi gratuitamente all’edizione digitale</span></div><a href="https://lavoce-ita.newsmemory.com/"><img class="image " src="https://lavoce-ita.newsmemory.com/getprima.php" alt="" width="374" height="512" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><div class="abbonati"><a href="/abbonamenti-2/" target="_blank" rel="noopener">ABBONATI &gt;&gt;</a></div>
</div>
		</aside><aside class="widget widget_sp_image"><a href="/paneegrazia/" target="_self" class="widget_sp_image-image-link"><img width="600" height="292" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2020/06/Bottone.jpg 600w, https://www.lavoce.it/wp-content/uploads/2020/06/Bottone-400x195.jpg 400w, https://www.lavoce.it/wp-content/uploads/2020/06/Bottone-560x273.jpg 560w" sizes="(max-width: 600px) 100vw, 600px" src="https://www.lavoce.it/wp-content/uploads/2020/06/Bottone.jpg" /></a></aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Commenti degli utenti</span></div><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Carlo neri</span> di <span class="comment-post"><a href="https://www.lavoce.it/lamoreoltre-le-catene-nuovo-progetto-della-caritas-di-spoleto-a-favore-dei-detenuti/#comment-6260">&#8216;L’amore…oltre le catene&#8217; : nuovo progetto della Caritas di Spoleto a favore dei detenuti</a></span>: &ldquo;<span class="comment-excerpt">Il medico pietoso ha lasciato che la ferita andasse in cancrena: così é la società odierna.</span>&rdquo; <span class="comment-date">Set 30, 07:00</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Fiorella</span> di <span class="comment-post"><a href="https://www.lavoce.it/lettera-dellarcivescovo-renato-boccardo-ai-sacerdoti-gli-operatori-pastorali-senza-vaccino-si-astengano-dal-proprio-servizio-fino-al-debellamento-della-pandemia/#comment-6259">Lettera dell’arcivescovo Renato Boccardo ai sacerdoti: gli operatori pastorali senza vaccino si astengano dal proprio servizio fino al debellamento della pandemia</a></span>: &ldquo;<span class="comment-excerpt">A questo punto per stare veramente sicuri e per essere sicura che mia figlia non prenda il covid al catechismo&hellip;</span>&rdquo; <span class="comment-date">Set 29, 11:26</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Giancarlo Pecetti</span> di <span class="comment-post"><a href="https://www.lavoce.it/volontari-caritas-si-formano-ad-assisi/#comment-6258">Caritas, ad Assisi si riuniscono i volontari umbri: risorsa e segno per la Chiesa e la società</a></span>: &ldquo;<span class="comment-excerpt">È l&#8217; inizo di un percorso che speriamo proseguirà. Abbiamo bisogno di una formazione che faccia accrescere la fede. Unica&hellip;</span>&rdquo; <span class="comment-date">Set 26, 13:08</span></div></li></ul></aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="https://www.mac-edilizia.it/web/" rel="noopener" target="_blank"><video width="324px" height="324px" autoplay loop><source src="/wp-content/uploads/2021/10/Banner-La-voce.mp4" type="video/mp4" />Your browser does not support the video tag.</video></a></p>
</div>
		</aside><aside class="widget widget_sp_image"><a href="http://www.cafacli.it/" target="_blank" class="widget_sp_image-image-link"><img width="1280" height="760" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.lavoce.it/wp-content/uploads/2021/05/Perugia_Banner_1280x760_orizzontale_giusto.gif" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.fondazionecariperugiaarte.it/stampa/incursioni-darte-a-palazzo-baldeschi-di-perugia/" target="_blank" class="widget_sp_image-image-link"><img width="640" height="290" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2021/07/incursioni.png 640w, https://www.lavoce.it/wp-content/uploads/2021/07/incursioni-400x181.png 400w, https://www.lavoce.it/wp-content/uploads/2021/07/incursioni-600x272.png 600w, https://www.lavoce.it/wp-content/uploads/2021/07/incursioni-560x254.png 560w" sizes="(max-width: 640px) 100vw, 640px" src="https://www.lavoce.it/wp-content/uploads/2021/07/incursioni.png" /></a></aside><aside class="widget widget_sp_image"><a href="http://www.caritasperugia.it/" target="_blank" class="widget_sp_image-image-link"><img width="2307" height="1201" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto.jpg 2307w, https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto-400x208.jpg 400w, https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto-768x400.jpg 768w, https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto-1024x533.jpg 1024w, https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto-600x312.jpg 600w, https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto-696x362.jpg 696w, https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto-1068x556.jpg 1068w, https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto-807x420.jpg 807w, https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto-560x292.jpg 560w" sizes="(max-width: 2307px) 100vw, 2307px" src="https://www.lavoce.it/wp-content/uploads/2021/02/adotta-un-affitto.jpg" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.tv2000.it/" target="_blank" class="widget_sp_image-image-link"><img width="327" height="140" alt="Pubblicità Tv2000" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2020/09/banner_tv2000.png 327w, https://www.lavoce.it/wp-content/uploads/2020/09/banner_tv2000-324x140.png 324w" sizes="(max-width: 327px) 100vw, 327px" src="https://www.lavoce.it/wp-content/uploads/2020/09/banner_tv2000.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://chiciseparera.chiesacattolica.it/" target="_blank" class="widget_sp_image-image-link"><img width="424" height="282" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2020/03/chi-ci-separera.jpg 424w, https://www.lavoce.it/wp-content/uploads/2020/03/chi-ci-separera-400x266.jpg 400w" sizes="(max-width: 424px) 100vw, 424px" src="https://www.lavoce.it/wp-content/uploads/2020/03/chi-ci-separera.jpg" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.rem2021.it/" target="_blank" class="widget_sp_image-image-link"><img width="202" height="208" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.lavoce.it/wp-content/uploads/2021/04/acli.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.fratellipalomba.it/" target="_blank" class="widget_sp_image-image-link"><img width="833" height="694" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2021/02/La-voce-banner-1.jpg 833w, https://www.lavoce.it/wp-content/uploads/2021/02/La-voce-banner-1-400x333.jpg 400w, https://www.lavoce.it/wp-content/uploads/2021/02/La-voce-banner-1-768x640.jpg 768w, https://www.lavoce.it/wp-content/uploads/2021/02/La-voce-banner-1-600x500.jpg 600w, https://www.lavoce.it/wp-content/uploads/2021/02/La-voce-banner-1-696x580.jpg 696w, https://www.lavoce.it/wp-content/uploads/2021/02/La-voce-banner-1-504x420.jpg 504w, https://www.lavoce.it/wp-content/uploads/2021/02/La-voce-banner-1-560x467.jpg 560w" sizes="(max-width: 833px) 100vw, 833px" src="https://www.lavoce.it/wp-content/uploads/2021/02/La-voce-banner-1.jpg" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.agensir.it/widgets/458080/" width="100%" height="300px" frameborder="0" scrolling="no">
Il tuo browser non supporta i frame
</iframe>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Abbonamenti</span></div>			<div class="textwidget"><p><em><strong><a href="/abbonamenti-2">Se apprezzi il nostro lavoro sostienici abbonandoti a La Voce. </a></strong></em></p>
</div>
		</aside><aside class="widget widget_sp_image"><a href="/luoghi/" target="_self" class="widget_sp_image-image-link"><img width="600" height="292" alt="Luoghi da vivere" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2020/07/Bottone-Luoghi-da-vivere.jpg 600w, https://www.lavoce.it/wp-content/uploads/2020/07/Bottone-Luoghi-da-vivere-400x195.jpg 400w, https://www.lavoce.it/wp-content/uploads/2020/07/Bottone-Luoghi-da-vivere-560x273.jpg 560w" sizes="(max-width: 600px) 100vw, 600px" src="https://www.lavoce.it/wp-content/uploads/2020/07/Bottone-Luoghi-da-vivere.jpg" /></a></aside><aside class="widget widget_sp_image"><a href="/edizioni/" target="_blank" class="widget_sp_image-image-link"><img width="700" height="364" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png 700w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-400x208.png 400w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-600x312.png 600w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-696x362.png 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png" /></a></aside><aside class="widget widget_sp_image"><div class="block-title"><span>Assemblea ecclesiale umbra</span></div><a href="/category/assemblea-ecclesiale-umbra/" target="_blank" class="widget_sp_image-image-link" title="Assemblea ecclesiale umbra"><img width="1300" height="561" alt="convegni" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01.jpg 1300w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-400x173.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-768x331.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-1024x442.jpg 1024w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-600x259.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-696x300.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-1068x461.jpg 1068w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-973x420.jpg 973w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-560x242.jpg 560w" sizes="(max-width: 1300px) 100vw, 1300px" src="https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01.jpg" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.change.org/p/meno-giornali-meno-liberi-petizione-per-il-governo-e-il-parlamento-italiani" target="_blank" class="widget_sp_image-image-link"><img width="700" height="314" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg 700w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-400x179.jpg 400w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-600x269.jpg 600w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-696x312.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_wysija"><div class="block-title"><span>Iscriviti alla Newsletter</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Seleziona lista (o più di una):</p>


<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lavoce.it/"><img class="td-retina-data" src="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" data-retina="https://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>“Oggi La Voce, dotata di lunga esperienza, riprende il cammino e, nella continuità, si rinnova. Conferma la sua caratteristica di settimanale cattolico, che su tutto informa e valuta, ma che ha particolare, spiccata aderenza alle esigenze e ai problemi dell’Umbria."<div class="footer-email-wrap">Contact us: <a href="mailto:lavoce@lavoce.it">lavoce@lavoce.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCxUcjlWPlh2LHwU1m8Bvmtg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-57673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-57673"><a href="/newsletter">Newsletter</a></li>
<li id="menu-item-57674" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57674"><a href="/abbonamenti-2/">Abbonamenti</a></li>
<li id="menu-item-57675" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57675"><a href="/link-utili/">Link utili</a></li>
<li id="menu-item-57677" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57677"><a href="https://www.iubenda.com/privacy-policy/33512667/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-52754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52754"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/33512667">Privacy Policy</a></li>
<li id="menu-item-57678" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57678"><a href="/pubblicazione-dei-contributi-pubblici/">Amministrazione trasparente</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; La Voce. All rights reserved | Login                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='3a8811198a7d50171510677076ac9656';
hf4V='0dcb9436ad496c98656d099c6ce0f599';
cm4S="form[action='https://www.lavoce.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 61608d3deb7d1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel .vc_tta-panel-title > a {color:#000}
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel.vc_active .vc_tta-panel-heading {background-color:#e5683b;}
.category-abat-jour .td-module-thumb {display:none;}
.category-abat-jour .item-details {margin-left:0px;}
</style>

<link rel='stylesheet' id='gglcptch-css'  href='https://www.lavoce.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.63' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavoce.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1' id='td-site-js'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.14' id='wysija-validator-lang-js'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.14' id='wysija-validator-js'></script>
<script type='text/javascript' id='wysija-front-subscribers-js-extra'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.lavoce.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento in corso...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14' id='wysija-front-subscribers-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.63' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeVAm4UAAAAAKC-XJB93Ol66KN1y3EidyLXl4kY","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/google-captcha/js/script.js?ver=1.63' id='gglcptch_script-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lavoce.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lavoce.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>