<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Mercoledì delle Ceneri nelle Chiese umbre. Bassetti: &quot;Tra speranze e sofferenze&quot; - La Voce</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavoce.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavoce.it/wp-content/uploads/2020/02/DSC_4767.jpg" /><meta name="author" content="-">
<link rel="icon" type="image/png" href="https://www.lavoce.it/wp-content/uploads/2017/06/logo-16x16.jpg">
<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavoce.it/mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mercoledì delle Ceneri nelle Chiese umbre. Bassetti: &quot;Tra speranze e sofferenze&quot; - La Voce" />
<meta property="og:description" content="Tempo di lettura: 465 secondiLe Chiese diocesane dell&#8217;Umbria aprono il cammino quaresimale di preparazione alla Pasqua con la celebrazione delle Ceneri. Il racconto delle liturgie di Perugia e Spoleto, con un pensiero del card. Gualtiero Bassetti su una Quaresima &#8220;particolare&#8221; tra speranze e sofferenze. PERUGIA (di Riccardo Liguori). Con il Mercoledì delle Ceneri i cristiani entrano nel &hellip;" />
<meta property="og:url" content="https://www.lavoce.it/mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze/" />
<meta property="og:site_name" content="La Voce" />
<meta property="article:publisher" content="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" />
<meta property="article:section" content="Perugia- Città della Pieve" />
<meta property="article:published_time" content="2020-02-27T00:44:33+00:00" />
<meta property="og:image" content="https://www.lavoce.it/wp-content/uploads/2020/02/DSC_4767.jpg" />
<meta property="og:image:secure_url" content="https://www.lavoce.it/wp-content/uploads/2020/02/DSC_4767.jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tempo di lettura: 465 secondiLe Chiese diocesane dell&#8217;Umbria aprono il cammino quaresimale di preparazione alla Pasqua con la celebrazione delle Ceneri. Il racconto delle liturgie di Perugia e Spoleto, con un pensiero del card. Gualtiero Bassetti su una Quaresima &#8220;particolare&#8221; tra speranze e sofferenze. PERUGIA (di Riccardo Liguori). Con il Mercoledì delle Ceneri i cristiani entrano nel [&hellip;]" />
<meta name="twitter:title" content="Mercoledì delle Ceneri nelle Chiese umbre. Bassetti: &quot;Tra speranze e sofferenze&quot; - La Voce" />
<meta name="twitter:site" content="@lavoceindiretta" />
<meta name="twitter:image" content="https://www.lavoce.it/wp-content/uploads/2020/02/DSC_4767.jpg" />
<meta name="twitter:creator" content="@lavoceindiretta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Feed" href="https://www.lavoce.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Feed dei commenti" href="https://www.lavoce.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce &raquo; iCal Feed" href="https://www.lavoce.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Mercoledì delle Ceneri nelle Chiese umbre. Bassetti: &#8220;Tra speranze e sofferenze&#8221; Feed dei commenti" href="https://www.lavoce.it/mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavoce.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://www.lavoce.it/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.lavoce.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lavoce.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavoce.it/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lavoce.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavoce.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavoce.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.lavoce.it/?p=56344' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavoce.it%2Fmercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavoce.it%2Fmercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.lavoce.it/mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze/' />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.lavoce.it"><link rel="https://theeventscalendar.com/" href="https://www.lavoce.it/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.lavoce.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.lavoce.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f1a213";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39092379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39092379-1', { 'anonymize_ip': true });
</script><link rel="icon" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lavoce.it/wp-content/uploads/2018/07/cropped-Ultima-FormellaxSito-270x270.jpg" />
 <style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1368756,"cookiePolicyUrl":"https://www.lavoce.it/cookie-policy/","banner":{"applyStyles":false,"slideDown":false},"cookiePolicyInOtherWindow":true,"cookiePolicyId":33512667}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> 

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-56344 single-format-standard tribe-no-js mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze single_template_1 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-category-container"><ul id="menu-menu-category" class="td-mobile-main-menu"><li id="menu-item-49230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-49230"><a target="_blank" href="https://www.lavoce.it/category/politica/">POLITICA</a></li>
<li id="menu-item-49232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49232"><a href="https://www.lavoce.it/category/religione/">RELIGIONE</a></li>
<li id="menu-item-50575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50575"><a href="https://www.lavoce.it/category/societa/">SOCIETÀ</a></li>
<li id="menu-item-50576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50576"><a href="https://www.lavoce.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-53400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="https://www.lavoce.it/category/approfondimenti/">APPROFONDIMENTI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavoce.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

	<div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.lavoce.it/">
            <img class="td-retina-data" data-retina="https://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" src="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" alt=""/>
            <span class="td-visual-hidden">La Voce</span>
        </a>
        </div>
    <div class="menu-menu-category-container"><ul id="menu-menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-49230"><a target="_blank" href="https://www.lavoce.it/category/politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e5781250d6c0 = new tdBlock();
block_td_uid_1_5e5781250d6c0.id = "td_uid_1_5e5781250d6c0";
block_td_uid_1_5e5781250d6c0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5e5781250d6c0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e5781250d6c0.td_column_number = "3";
block_td_uid_1_5e5781250d6c0.block_type = "td_block_mega_menu";
block_td_uid_1_5e5781250d6c0.post_count = "5";
block_td_uid_1_5e5781250d6c0.found_posts = "384";
block_td_uid_1_5e5781250d6c0.header_color = "";
block_td_uid_1_5e5781250d6c0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e5781250d6c0.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_1_5e5781250d6c0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e5781250d6c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e5781250d6c0" ><div id=td_uid_1_5e5781250d6c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/elezioni-8-marzo-giornalisti-appello/" rel="bookmark" title="Regione. Per le elezioni dell’8 marzo, l’Ordine dei giornalisti stigmatizza la corte d’Appello"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/appello-218x150.jpg" alt="giornalisti" title="Regione. Per le elezioni dell’8 marzo, l’Ordine dei giornalisti stigmatizza la corte d’Appello"/></a></div>                <a href="https://www.lavoce.it/category/elezioni/" class="td-post-category">ELEZIONI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/elezioni-8-marzo-giornalisti-appello/" rel="bookmark" title="Regione. Per le elezioni dell’8 marzo, l’Ordine dei giornalisti stigmatizza la corte d’Appello">Regione. Per le elezioni dell’8 marzo, l’Ordine dei giornalisti stigmatizza la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/politica-italia-malissimo/" rel="bookmark" title="Politica. L’Italia non sa bene dove va, ma di sicuro va malissimo"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/di-maio-zingaretti-1-218x150.jpg" alt="italia" title="Politica. L’Italia non sa bene dove va, ma di sicuro va malissimo"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/politica-italia-malissimo/" rel="bookmark" title="Politica. L’Italia non sa bene dove va, ma di sicuro va malissimo">Politica. L’Italia non sa bene dove va, ma di sicuro va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/umbria-voto-suppletivo/" rel="bookmark" title="Umbria. Voto suppletivo l’8 marzo"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2018/03/senato-della-repubblica-218x150.jpg" alt="voto suppletivo" title="Umbria. Voto suppletivo l’8 marzo"/></a></div>                <a href="https://www.lavoce.it/category/elezioni/" class="td-post-category">ELEZIONI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/umbria-voto-suppletivo/" rel="bookmark" title="Umbria. Voto suppletivo l’8 marzo">Umbria. Voto suppletivo l’8 marzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/politica-che-m5s-pd/" rel="bookmark" title="POLITICA. Che succede in casa di M5s e Pd"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/12/conte-portrait1-850x1360-218x150.jpg" alt="m5s" title="POLITICA. Che succede in casa di M5s e Pd"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/commenti/" class="td-post-category">Commenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/politica-che-m5s-pd/" rel="bookmark" title="POLITICA. Che succede in casa di M5s e Pd">POLITICA. Che succede in casa di M5s e Pd</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/trasporti-giunta-riduce-spese/" rel="bookmark" title="Nuovo allarme trasporti tagliati. Con un buco di 15 milioni, la Giunta riduce le spese"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/01/Bus-Apm_Foto-Matteo-Spinacmyk-218x150.jpg" alt="trasporti" title="Nuovo allarme trasporti tagliati. Con un buco di 15 milioni, la Giunta riduce le spese"/></a></div>                <a href="https://www.lavoce.it/category/ambiente/" class="td-post-category">ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/trasporti-giunta-riduce-spese/" rel="bookmark" title="Nuovo allarme trasporti tagliati. Con un buco di 15 milioni, la Giunta riduce le spese">Nuovo allarme trasporti tagliati. Con un buco di 15 milioni, la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e5781250d6c0" data-td_block_id="td_uid_1_5e5781250d6c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e5781250d6c0" data-td_block_id="td_uid_1_5e5781250d6c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-49232"><a href="https://www.lavoce.it/category/religione/">RELIGIONE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e57812511849 = new tdBlock();
block_td_uid_2_5e57812511849.id = "td_uid_2_5e57812511849";
block_td_uid_2_5e57812511849.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5e57812511849_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e57812511849.td_column_number = "3";
block_td_uid_2_5e57812511849.block_type = "td_block_mega_menu";
block_td_uid_2_5e57812511849.post_count = "5";
block_td_uid_2_5e57812511849.found_posts = "701";
block_td_uid_2_5e57812511849.header_color = "";
block_td_uid_2_5e57812511849.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e57812511849.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_2_5e57812511849);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e57812511849_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e57812511849" ><div id=td_uid_2_5e57812511849 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/incontro-cei-mediterraneo-bassetti/" rel="bookmark" title="Incontro Cei sul Mediterraneo: tra i primi temi trattati da Bassetti migranti e giovani"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/Bassetti-Mediterraneo-218x150.jpg" alt="mediterraneo" title="Incontro Cei sul Mediterraneo: tra i primi temi trattati da Bassetti migranti e giovani"/></a></div>                <a href="https://www.lavoce.it/category/chiesa/cei/" class="td-post-category">CEI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/incontro-cei-mediterraneo-bassetti/" rel="bookmark" title="Incontro Cei sul Mediterraneo: tra i primi temi trattati da Bassetti migranti e giovani">Incontro Cei sul Mediterraneo: tra i primi temi trattati da Bassetti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/patti-lateranensi-150-anni/" rel="bookmark" title="I Patti lateranensi a 150 anni da Porta Pia"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/patti-lateranensi-218x150.jpg" alt="patti lateranensi" title="I Patti lateranensi a 150 anni da Porta Pia"/></a></div>                <a href="https://www.lavoce.it/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/patti-lateranensi-150-anni/" rel="bookmark" title="I Patti lateranensi a 150 anni da Porta Pia">I Patti lateranensi a 150 anni da Porta Pia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/istituto-teologico-corso-guida-turistica/" rel="bookmark" title="Istituto teologico. Corso Guida turistica-Architettura  e Arti per la Liturgia"><img width="200" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2016/09/chiostro-istituto-teologico-assisi-Sisto-IV-Basilica-San-Francesco-di-Assisi-CMYK.jpg" alt="corso" title="Istituto teologico. Corso Guida turistica-Architettura  e Arti per la Liturgia"/></a></div>                <a href="https://www.lavoce.it/category/cultura/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/istituto-teologico-corso-guida-turistica/" rel="bookmark" title="Istituto teologico. Corso Guida turistica-Architettura  e Arti per la Liturgia">Istituto teologico. Corso Guida turistica-Architettura  e Arti per la Liturgia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/querida-amazonia-card-barreto-jimeno/" rel="bookmark" title="Esortazione post-sinodale “Querida Amazonia”. Card. Barreto Jimeno: &#8220;Non è il punto finale del cammino&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/Querida-Amazonia-218x150.jpg" alt="Querida Amazonia" title="Esortazione post-sinodale “Querida Amazonia”. Card. Barreto Jimeno: &#8220;Non è il punto finale del cammino&#8221;"/></a></div>                <a href="https://www.lavoce.it/category/chiesa/chiesa-nel-mondo/" class="td-post-category">CHIESA NEL MONDO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/querida-amazonia-card-barreto-jimeno/" rel="bookmark" title="Esortazione post-sinodale “Querida Amazonia”. Card. Barreto Jimeno: &#8220;Non è il punto finale del cammino&#8221;">Esortazione post-sinodale “Querida Amazonia”. Card. Barreto Jimeno: &#8220;Non è il punto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/giornata-malato-ambulatorio/" rel="bookmark" title="Giornata del malato. Un ambulatorio della solidarietà per chi non può pagarsi le cure"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/malato-218x150.jpg" alt="ambulatorio" title="Giornata del malato. Un ambulatorio della solidarietà per chi non può pagarsi le cure"/></a></div>                <a href="https://www.lavoce.it/category/territorio/z5/" class="td-post-category">Perugia- Città della Pieve</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/giornata-malato-ambulatorio/" rel="bookmark" title="Giornata del malato. Un ambulatorio della solidarietà per chi non può pagarsi le cure">Giornata del malato. Un ambulatorio della solidarietà per chi non può&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e57812511849" data-td_block_id="td_uid_2_5e57812511849"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e57812511849" data-td_block_id="td_uid_2_5e57812511849"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50575"><a href="https://www.lavoce.it/category/societa/">SOCIETÀ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e5781251488e = new tdBlock();
block_td_uid_3_5e5781251488e.id = "td_uid_3_5e5781251488e";
block_td_uid_3_5e5781251488e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e5781251488e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e5781251488e.td_column_number = "3";
block_td_uid_3_5e5781251488e.block_type = "td_block_mega_menu";
block_td_uid_3_5e5781251488e.post_count = "5";
block_td_uid_3_5e5781251488e.found_posts = "548";
block_td_uid_3_5e5781251488e.header_color = "";
block_td_uid_3_5e5781251488e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e5781251488e.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_3_5e5781251488e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e5781251488e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e5781251488e" ><div id=td_uid_3_5e5781251488e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/bullismo-dramma/" rel="bookmark" title="Bullismo, dramma da leggere bene"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/zaino-schiena-218x150.jpeg" alt="bullismo" title="Bullismo, dramma da leggere bene"/></a></div>                <a href="https://www.lavoce.it/category/giovani/" class="td-post-category">GIOVANI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/bullismo-dramma/" rel="bookmark" title="Bullismo, dramma da leggere bene">Bullismo, dramma da leggere bene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/cantico-cantici-dopo-sanremo-ravasi/" rel="bookmark" title="Cantico dei Cantici. Dopo Sanremo, rileggiamolo con Ravasi"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/Benigni-Sanremo-218x150.jpg" alt="benigni" title="Cantico dei Cantici. Dopo Sanremo, rileggiamolo con Ravasi"/></a></div>                <a href="https://www.lavoce.it/category/cultura/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/cantico-cantici-dopo-sanremo-ravasi/" rel="bookmark" title="Cantico dei Cantici. Dopo Sanremo, rileggiamolo con Ravasi">Cantico dei Cantici. Dopo Sanremo, rileggiamolo con Ravasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/genitori-catechisti-parli-sesso/" rel="bookmark" title="Con genitori e catechisti parli mai di sesso?"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/amore-giovani-218x150.jpg" alt="genitori" title="Con genitori e catechisti parli mai di sesso?"/></a></div>                <a href="https://www.lavoce.it/category/giovani/" class="td-post-category">GIOVANI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/genitori-catechisti-parli-sesso/" rel="bookmark" title="Con genitori e catechisti parli mai di sesso?">Con genitori e catechisti parli mai di sesso?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/tratta-8-febbraio/" rel="bookmark" title="“TRATTA”. L’8 febbraio la Giornata di preghiera e sensibilizzazione"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/tratta10_locandina-Giornata-2020-218x150.jpg" alt="tratta" title="“TRATTA”. L’8 febbraio la Giornata di preghiera e sensibilizzazione"/></a></div>                <a href="https://www.lavoce.it/category/religione/" class="td-post-category">RELIGIONE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/tratta-8-febbraio/" rel="bookmark" title="“TRATTA”. L’8 febbraio la Giornata di preghiera e sensibilizzazione">“TRATTA”. L’8 febbraio la Giornata di preghiera e sensibilizzazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/buoni-cristiani-onesti-cittadini/" rel="bookmark" title="Buoni cristiani onesti cittadini"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/verso-i-100-anni-del-don-bosco-pg-f4-messa-in-palestra-218x150.jpg" alt="onesti" title="Buoni cristiani onesti cittadini"/></a></div>                <a href="https://www.lavoce.it/category/opinioni/1editoriale/" class="td-post-category">EDITORIALE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/buoni-cristiani-onesti-cittadini/" rel="bookmark" title="Buoni cristiani onesti cittadini">Buoni cristiani onesti cittadini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e5781251488e" data-td_block_id="td_uid_3_5e5781251488e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e5781251488e" data-td_block_id="td_uid_3_5e5781251488e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50576"><a href="https://www.lavoce.it/category/economia/">ECONOMIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e578125177df = new tdBlock();
block_td_uid_4_5e578125177df.id = "td_uid_4_5e578125177df";
block_td_uid_4_5e578125177df.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1082","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5e578125177df_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e578125177df.td_column_number = "3";
block_td_uid_4_5e578125177df.block_type = "td_block_mega_menu";
block_td_uid_4_5e578125177df.post_count = "5";
block_td_uid_4_5e578125177df.found_posts = "105";
block_td_uid_4_5e578125177df.header_color = "";
block_td_uid_4_5e578125177df.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e578125177df.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_4_5e578125177df);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5e578125177df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e578125177df" ><div id=td_uid_4_5e578125177df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/gubbio-lavoro-policoro/" rel="bookmark" title="Gubbio. Lavoro: al via gli incontri di quest’anno del progetto Policoro"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/02/policoro-gubbio-e1581265183156-218x150.jpg" alt="policoro" title="Gubbio. Lavoro: al via gli incontri di quest’anno del progetto Policoro"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/gubbio-lavoro-policoro/" rel="bookmark" title="Gubbio. Lavoro: al via gli incontri di quest’anno del progetto Policoro">Gubbio. Lavoro: al via gli incontri di quest’anno del progetto Policoro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/economia-umbria-aur/" rel="bookmark" title="Economia Umbria. Analizzando i dati della Banca d’Italia e dell’Aur"><img width="218" height="145" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2014/12/Scuola-lavoro.jpg" alt="aur" title="Economia Umbria. Analizzando i dati della Banca d’Italia e dell’Aur"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/economia-umbria-aur/" rel="bookmark" title="Economia Umbria. Analizzando i dati della Banca d’Italia e dell’Aur">Economia Umbria. Analizzando i dati della Banca d’Italia e dell’Aur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/da-assisi-limpegno-per-una-economia-giusta-e-sostenibile/" rel="bookmark" title="Da Assisi l’impegno per una economia giusta e sostenibile"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2020/01/manifesto-assisi-Gambetti-218x150.jpg" alt="" title="Da Assisi l’impegno per una economia giusta e sostenibile"/></a></div>                <a href="https://www.lavoce.it/category/ambiente/" class="td-post-category">ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/da-assisi-limpegno-per-una-economia-giusta-e-sostenibile/" rel="bookmark" title="Da Assisi l’impegno per una economia giusta e sostenibile">Da Assisi l’impegno per una economia giusta e sostenibile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/rapporto-economico-sociale-tesei/" rel="bookmark" title="Il “Rapporto economico e sociale dell’Umbria 2018-19” e il commento della presidente Tesei"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/12/Aur-218x150.jpg" alt="tesei" title="Il “Rapporto economico e sociale dell’Umbria 2018-19” e il commento della presidente Tesei"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/rapporto-economico-sociale-tesei/" rel="bookmark" title="Il “Rapporto economico e sociale dell’Umbria 2018-19” e il commento della presidente Tesei">Il “Rapporto economico e sociale dell’Umbria 2018-19” e il commento della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavoce.it/contadini-4-0-bisonti/" rel="bookmark" title="Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni a chi alleva&#8230;bisonti"><img width="218" height="150" class="entry-thumb" src="https://www.lavoce.it/wp-content/uploads/2019/08/Massimiliano-Gatti-bisonti-218x150.jpg" alt="contadini" title="Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni a chi alleva&#8230;bisonti"/></a></div>                <a href="https://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavoce.it/contadini-4-0-bisonti/" rel="bookmark" title="Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni a chi alleva&#8230;bisonti">Contadini 4.0: tre storie di giovani, da chi punta sulle relazioni&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e578125177df" data-td_block_id="td_uid_4_5e578125177df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e578125177df" data-td_block_id="td_uid_4_5e578125177df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53400"><a href="https://www.lavoce.it/category/approfondimenti/">APPROFONDIMENTI</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lavoce.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-primary" class="top-header-menu"><li id="menu-item-49285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49285"><a href="https://www.lavoce.it/">Home</a></li>
<li id="menu-item-49655" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49655"><a target="_blank" href="https://www.lavoce.it/edizioni/">Nostre pubblicazioni</a></li>
<li id="menu-item-49221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49221"><a href="https://www.lavoce.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49222" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49222"><a href="https://www.lavoce.it/redazione-2/">Redazione</a></li>
<li id="menu-item-49223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49223"><a href="https://www.lavoce.it/abbonamenti-2/">Abbonamenti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in CHIESA" class="entry-crumb" itemprop="url" href="https://www.lavoce.it/category/chiesa/"><span itemprop="title">CHIESA</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mercoledì delle Ceneri nelle Chiese umbre. Bassetti: &#8220;Tra speranze e sofferenze&#8221;"><meta itemprop="url" content = "https://www.lavoce.it/mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze/">Mercoledì delle Ceneri nelle Chiese umbre. Bassetti: &#8220;Tra speranze e sofferenze&#8221;</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-56344" class="post-56344 post type-post status-publish format-standard has-post-thumbnail hentry category-chiesa category-z5 category-z6 category-umbria" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">



            <header class="td-post-title">
                <h1 class="entry-title">Mercoledì delle Ceneri nelle Chiese umbre. Bassetti: &#8220;Tra speranze e sofferenze&#8221;</h1>









                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.lavoce.it/author/redazione/">-</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T00:44:33+00:00" >27/02/2020</time></span>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="https://www.lavoce.it/wp-content/uploads/2020/02/DSC_4767.jpg" data-caption=""><img width="400" height="267" class="entry-thumb td-modal-image" src="https://www.lavoce.it/wp-content/uploads/2020/02/DSC_4767-400x267.jpg" alt="" title="Mercoledì delle Ceneri nella Cattedrale di Spoleto"/></a></div>
                </div>

            <p class="readingtime_text">Tempo di lettura: 465 secondi</p><p>Le Chiese diocesane dell&#8217;Umbria aprono il cammino quaresimale di preparazione alla Pasqua con la celebrazione delle Ceneri. Il racconto delle liturgie di Perugia e Spoleto, con un pensiero del card. Gualtiero Bassetti su una Quaresima &#8220;particolare&#8221; tra speranze e sofferenze.</p>
<p style="font-weight: 400;"><strong>PERUGIA (di Riccardo Liguori).</strong> Con il <em>Mercoledì delle Ceneri</em> i cristiani entrano nel “tempo forte” di Quaresima, tempo di preparazione alla Pasqua del Signore. A Perugia, come è ormai tradizione, il cardinale arcivescovo Gualtiero Bassetti ha presieduto le celebrazioni eucaristiche pomeridiane in cattedrale e nella chiesa dell’Università degli Studi. Quest’ultima animata dai giovani della Pastorale universitaria.</p>
<p style="font-weight: 400;">Il cardinale, nelle omelie, ha ricordato il significato di questo “tempo forte” dell’Anno liturgico in cui il credente è chiamato maggiormente a riflettere sul peccato verso il Signore e, nel contempo, sull’importanza di chiedere il perdono a Dio. «C’è, come si vede, una chiara consapevolezza del nostro personale peccato – ha detto il presule ai fedeli in cattedrale –, che esiste per nostra libera scelta, e quindi ne siamo consapevoli, e non dobbiamo sottrarci alle nostre responsabilità. Il tempo di Quaresima è tempo propizio per prendere coscienza della nostra situazione di figli ribelli, e per “ritornare con tutto il cuore” al Signore, come dice il profeta Gioele, per chiedere perdono e riconciliazione. Dio ci risponderà con la sua misericordia, perché Egli fa giustizia perdonando. Chi lo capisce non può che piangere di commozione, spezzando anche con il digiuno la scorza dura dell’egoismo per aprirsi alla giustizia e alla solidarietà. Un solidarietà senza calcoli, come insegna Gesù nel Vangelo di Matteo: “Mentre tu fai l’elemosina, non sappia la tua sinistra ciò che fa la tua destra, perché la tua elemosina resti nel segreto; e il Padre tuo, che vede nel segreto, ti ricompenserà”».</p>
<p style="font-weight: 400;">«La Quaresima perciò – ha proseguito Bassetti – è il tempo propizio per ripensare la nostra vita, mettersi in un cammino di conversione, detestare il male e aprirsi ad una vita virtuosa, seriamente evangelica. Perché tutto ciò possa realizzarsi abbiamo assolutamente bisogno di fare silenzio e ritrovarci in noi stessi, nell’intimo, senza indulgere neppure ad una pubblicità sterile, come insegna ancora il Vangelo di Matteo: “Quando tu preghi, entra nella tua camera, chiudi la porta e prega il Padre tuo, che è nel segreto; e il Padre tuo, che vede nel segreto, ti ricompenserà”. Così pure la mortificazione deve essere discreta, vissuta in un rapporto intimo con il Signore, che conosce i segreti dei cuore e sa giudicare con verità».</p>
<p style="font-weight: 400;">Il cardinale ha poi esortato i fedeli a «un rientrare in noi stessi pensoso, che ascolta e che prega, magari rifugiandosi in chiesa per godere d’una presenza ineffabile, ma vera, o raccogliendosi semplicemente nella cella del proprio cuore: un “guazzabuglio” il cuore quando è agitato dalla passione, un “giardino” quando è abitato da una Presenza, quella di Gesù. Com’è importante tornare alla preghiera nel silenzio! Specie in questo periodo di forte confusione e preoccupazione per il propagarsi dell’epidemia, che ci incute tanta ansia e inquietudine. Come cristiani e pastori della Chiesa assicuriamo, come abbiamo scritto nel comunicato della CEI, la nostra “preghiera di vicinanza a quanti sono colpiti dal virus e ai loro familiari; preghiera per medici e infermieri delle strutture sanitarie, chiamati ad affrontare in frontiera questa fase emergenziale; preghiera per chi ha la responsabilità di adottare misure precauzionali e restrittive”».</p>
<p style="font-weight: 400;">Al mondo universitario il cardinale Bassetti ha ricordato «l’urgenza della conversione» a cui richiama papa Francesco nel periodo quaresimale. «Una conversione – ha commentato il presule – che passa dall’“esperienza della misericordia” e soprattutto dalla pratica preziosa della preghiera. Una preghiera umile e assidua che ci faccia abbandonare quella “presuntuosa illusione di essere noi i padroni dei tempi e dei modi della nostra conversione a Lui”. Il mercoledì delle Ceneri viene a ricordarci proprio questo: è un invito fortissimo ad abbandonare quella presunzione così diffusa tra gli uomini di ogni generazione di essere i padroni del mondo e i Signori della Storia. Ma gli uomini e le donne non sono né i padroni e né i Signori della Storia. Non siamo noi a condurre i tempi e i modi dell’esistenza. C’è un disegno e una strada che ci sovrasta e ci precede. E il rito della cenere sparsa sulla nostra testa ci ricorda anche questo».</p>
<p style="font-weight: 400;">Al riguardo Bassetti ha ricordato la figura di don Primo Mazzolari, «uno dei grandi profeti del secolo scorso», che diceva: «“ogni uomo” non è solo cenere ma è addirittura un “portacenere”». Ha anche ricordato la figura di uno dei «moderni “ambasciatori di Cristo”, Giorgio La Pira, il sindaco santo di Firenze», a cui si è ispirata la recente «grande esperienza di Chiesa, a Bari, che ha visto riunire 60 vescovi del Mediterraneo provenienti da 20 Paesi diversi. Questi vescovi, incontrandosi – ha evidenziato il cardinale –, hanno dato forma ad un’antica profezia di pace che ha attraversato tutto il XX secolo: che il Mediterraneo possa diventare un luogo di pace, un mare che unisce e non divide, e che non sia più la tomba di tanti nostri fratelli e sorelle. La Pira è stato un uomo che è vissuto ogni giorno alla luce della Parola di Dio ed è riuscito a leggere in profondità il mondo che gli sta attorno. Ed oggi, a più di 40 anni dalla sua morte, possiamo dire che egli è stato, indubbiamente, un profeta del dialogo, della speranza e della pace».</p>
<p style="font-weight: 400;">«Come si può essere oggi portatori di pace, speranza e dialogo nei luoghi di lavoro come l’Università?», si è chiesto Bassetti, che, avviandosi alla conclusione, ha detto: «Seguendo le parole di Gesù riportate da Matteo nel Vangelo di oggi. Parlando ai suoi discepoli, Gesù ad un certo punto dice: “state attenti a non praticare la vostra giustizia davanti agli uomini, per essere ammirati da loro, altrimenti non c’è ricompensa per voi presso il Padre vostro che sta nei cieli”. Ovvero, per essere veramente servi di Cristo, siamo tutti chiamati a stare nella verità! Senza finzioni, senza maschere, senza sovrastrutture, senza apparenze! Per questo motivo, cari professori, cari amministrativi e cari studenti vi esorto ad essere persone autentiche, che il vostro parlare sia sempre Si, Si, No, No, perché solo così potrete rispondere alla vostra missione e alla vostra vocazione. Non perdetela di vista. Non dimenticatela. Non traditela. Agli studenti vorrei dire di scoprire la bellezza di essere “figli”: ovvero di essere bramosi di apprendere, di studiare e di crescere. Ai docenti vorrei raccomandare di essere veramente “padri” di questi giovani; abbiate cura di loro: necessitano di una parola di sapienza ma anche di umanità. Sappiate sperimentare, nella vostra missione educativa, la paternità di Dio: una paternità che non li tradisce, ma che li fa sviluppare, amandoli come fossero dei figli».</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/AyKjBSePjjM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p class="m_4820272375078332203MsoPlainText"><strong>SPOLETO (di Francesco Carlini).</strong> Nella Basilica Cattedrale di Spoleto l’arcivescovo Renato Boccardo ha presieduto la Messa nel Mercoledì delle Ceneri, celebrazione che avvia la Quaresima, tempo forte che prepara alla Pasqua, culmine dell’anno liturgico e della vita di ogni cristiano. Col Presule hanno concelebrato i sacerdoti della Città di Spoleto ed erano presenti diversi fedeli.<u></u><u></u></p>
<p class="m_4820272375078332203MsoPlainText">Nell’omelia mons. Boccardo ha ricordato le tre pratiche che caratterizzano la Quaresima: <b>l’elemosina, la preghiera e il digiuno</b>. «Sono prescritte nella tradizione religiosa ebraica (poi <u></u><u></u>cristiana) – ha detto il Presule &#8211; come “opere di penitenza” o “atti di conversione”. Ma Gesù non si accontenta di invitarci a compierle. Ce la caveremmo in tal caso a buon mercato poiché, in fin dei conti, possiamo ben fare lo sforzo di ridurre la nostra alimentazione, fare un po’ di elemosina e dedicare qualche tempo alla preghiera. Non sarebbero imprese sovrumane&#8230; Quello che Gesù ci insegna è assai più impegnativo: mette in crisi l&#8217;equilibrio della nostra personalità, chiama in causa il suo punto d&#8217;appoggio. Cristo ci chiede al contrario di prendere come unico riferimento lo sguardo del Padre invisibile che vede nel segreto. E ciò implica un lavoro interiore inconcepibile psicologicamente, pressoché impossibile, di distacco, di perdita di un certo numero di riferimenti. Non di perdita per dimenticanza, ma di perdita per amore. E, al tempo stesso, ci viene richiesto un lavoro di ricostruzione nello sguardo del Padre».<u></u><u></u></p>
<p class="m_4820272375078332203MsoPlainText"><b>Nella celebrazione il capo dei presenti è stato segnato con la cenere.</b> Il Vicario Generale mons. Luigi Piccioli ha segnato quello dell’Arcivescovo e mons. Boccardo lo ha fatto ai sacerdoti e ai fedeli. «Ricevendo la cenere sulla fronte – ha detto il Presidente della Conferenza episcopale umbra &#8211; possiamo comprendere la parola del racconto della creazione e del peccato: “<i>Ricordati, o uomo, che sei polvere e in polvere tornerai</i>!”. È un invito a misurare la precarietà, la vanità dell’esistenza quando è vissuta solo per la gloria che viene dagli uomini. È anche un invito a leggere in maniera sapienziale gli eventi di questi giorni, che inducono a riflettere sulla precarietà della condizione umana, sempre fragile ed incerta nonostante i notevoli progressi della scienza e della medicina; sempre sfuggente alle pretese di dominio e controllo da parte dell’uomo».<u></u><u></u></p>
<p><b>Quaresima di carità.</b> Il digiuno, l’elemosina e la preghiera, come detto, sono i segni, o meglio le pratiche, della Quaresima. E la Chiesa diocesana di Spoleto-Norcia, quest’anno, propone ai cristiani una particolare attenzione alla missione delle Suore della Sacra Famiglia di Spoleto nella Repubblica Democratica del Congo. In particolare, le offerte raccolte la terza Domenica di Quaresima (15 marzo) saranno destinate al progetto di costruzione di nuove aule per la scuola dei bambini di Butembo gestita proprio dalle &#8220;figlie&#8221; del beato Pietro Bonilli.</p>
        </div>
<div style="margin-bottom:4%;">

</div>

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lavoce.it/category/chiesa/">CHIESA</a></li><li class="entry-category"><a  href="https://www.lavoce.it/category/territorio/">Territorio</a></li><li class="entry-category"><a  href="https://www.lavoce.it/category/territorio/z5/">Perugia- Città della Pieve</a></li><li class="entry-category"><a  href="https://www.lavoce.it/category/territorio/z6/">Spoleto-Norcia</a></li><li class="entry-category"><a  href="https://www.lavoce.it/category/umbria/">Umbria</a></li></ul>
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavoce.it%2Fmercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mercoled%C3%AC+delle+Ceneri+nelle+Chiese+umbre.+Bassetti%3A+%E2%80%9CTra+speranze+e+sofferenze%E2%80%9D&url=https%3A%2F%2Fwww.lavoce.it%2Fmercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze%2F&via=La+Voce"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.lavoce.it/mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lavoce.it/mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze/&amp;media=https://www.lavoce.it/wp-content/uploads/2020/02/DSC_4767.jpg&description=Mercoled%C3%AC+delle+Ceneri+nelle+Chiese+umbre.+Bassetti%3A+%E2%80%9CTra+speranze+e+sofferenze%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mercoled%C3%AC+delle+Ceneri+nelle+Chiese+umbre.+Bassetti%3A+%E2%80%9CTra+speranze+e+sofferenze%E2%80%9D%20-%20https%3A%2F%2Fwww.lavoce.it%2Fmercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lavoce.it/author/redazione/">-</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="-"></span><meta itemprop="datePublished" content="2020-02-27T00:44:33+00:00"><meta itemprop="dateModified" content="2020-02-27T00:44:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavoce.it/mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg"></span><meta itemprop="name" content="La Voce"></span><meta itemprop="headline " content="Mercoledì delle Ceneri nelle Chiese umbre. Bassetti: &quot;Tra speranze e sofferenze&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavoce.it/wp-content/uploads/2020/02/DSC_4767.jpg"><meta itemprop="width" content="1020"><meta itemprop="height" content="680"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mercoledi-delle-ceneri-nelle-chiese-umbre-bassetti-tra-speranze-e-sofferenze/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.lavoce.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenti:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_734230524" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeVAm4UAAAAAKC-XJB93Ol66KN1y3EidyLXl4kY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='56344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='abf9533282fb70502764479eebd38149';
hf1V='c2eb55181fd5604cc22f4d9640ca90b1';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><div class="block-title"><span>Leggi</span></div><a href="http://lavoce.ita.newsmemory.com/" target="_blank"><img class="image " src="https://lavoce-ita.newsmemory.com/getprima.php" alt="" width="374" height="512" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><div class="abbonati"><a href="https://www.lavoce.it/abbonamenti-2/" target="_blank" rel="noopener">ABBONATI &gt;&gt;</a></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="app">
<div style="color: #717171; text-transform: uppercase;">SCARICA GRATUITAMENTE L&#8217;APP LA VOCE </div>
<div style="width: 100%;">
<div style="width: 50%; float: left;"><a href="https://play.google.com/store/apps/details?id=com.lavoce.android.prod" target="_blank" rel="noopener"><img class="wp-image-55841 aligncenter" src="https://www.lavoce.it/wp-content/uploads/2019/12/google-play.png" alt="" width="145" height="43" /></a></div>
<div style="width: 50%; float: right;"><a href="https://apps.apple.com/it/app/la-voce-dellumbria/id969131640#?platform=iphone" target="_blank" rel="noopener"><img class="wp-image-55842 aligncenter" src="https://www.lavoce.it/wp-content/uploads/2019/12/app-store.png" alt="" width="146" height="43" /></a></div>
</div>
</div>
</div>
		</aside><aside class="widget widget_sp_image"><div class="block-title"><span>Assemblea ecclesiale umbra</span></div><a href="https://www.lavoce.it/category/assemblea-ecclesiale-umbra/" target="_blank" class="widget_sp_image-image-link" title="Assemblea ecclesiale umbra"><img width="1300" height="561" alt="convegni" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01.jpg 1300w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-400x173.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-768x331.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-1024x442.jpg 1024w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-600x259.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-696x300.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-1068x461.jpg 1068w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-973x420.jpg 973w, https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01-560x242.jpg 560w" sizes="(max-width: 1300px) 100vw, 1300px" src="https://www.lavoce.it/wp-content/uploads/2019/06/assemblea-ecclesiale-regionale1-01.jpg" /></a></aside><aside class="widget bwp-rc-widget"><div class="block-title"><span>Commenti degli utenti</span></div>
		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Isabella Recchiuto</span><span class="recent-comment-text"> : Santa Rita ascolta la mia preghiera. Amen  – </span> <a href="https://www.lavoce.it/giovedi-santa-rita-streaming/#comment-6187" title="Comment on I quindici giovedi di santa Rita, diretta streaming anche su You Tube"><strong>06 Feb, 11:28</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">andrea</span><span class="recent-comment-text"> : Cosa c'entrano i vaccini con il battesimo? Il battesimo è...  – </span> <a href="https://www.lavoce.it/battesimo-dei-bambini-si-o-no/#comment-6185" title="Comment on Battesimo dei bambini: sì o no?"><strong>17 Nov, 3:46</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Maria Bezzi</span><span class="recent-comment-text"> : I partiti cosiddetti "progressisti" NON hanno raggiunto il loro obiettivo:...  – </span> <a href="https://www.lavoce.it/voto-umbro-nazionale/#comment-6184" title="Comment on Il voto umbro è nazionale"><strong>01 Nov, 19:27</strong></a></span></li>
		</ul>
</aside><aside class="widget widget_sp_image"><div class="block-title"><span>Grest Racconti </span></div><a href="https://www.lavoce.it/category/grest/" target="_blank" class="widget_sp_image-image-link" title="Grest Racconti "><img width="1304" height="538" alt="Grest Racconti " class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner.jpg 1304w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-400x165.jpg 400w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-768x317.jpg 768w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-1024x422.jpg 1024w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-600x248.jpg 600w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-696x287.jpg 696w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-1068x441.jpg 1068w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-1018x420.jpg 1018w, https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner-560x231.jpg 560w" sizes="(max-width: 1304px) 100vw, 1304px" src="https://www.lavoce.it/wp-content/uploads/2019/07/Grest-Racconti-banner.jpg" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.agensir.it/widgets/458080/" width="100%" height="300px" frameborder="0" scrolling="no">
Il tuo browser non supporta i frame
</iframe>
</div>
		</aside><aside class="widget widget_sp_image"><a href="http://www.cambiafrequenza.tv2000.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.lavoce.it/wp-content/uploads/2017/10/tv2000_300X250.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.facebook.com/museocattedralediperugia/?fref=ts" target="_blank" class="widget_sp_image-image-link"><img width="700" height="392" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi.jpg 700w, https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-400x224.jpg 400w, https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-600x336.jpg 600w, https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-696x390.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi.jpg" /></a></aside><aside class="widget widget_sp_image"><a href="http://percorsi.diocesi.perugia.it/" target="_blank" class="widget_sp_image-image-link"><img width="700" height="565" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt.png 700w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-400x323.png 400w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-600x484.png 600w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-696x562.png 696w, https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-520x420.png 520w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/banner-vt.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.change.org/p/meno-giornali-meno-liberi-petizione-per-il-governo-e-il-parlamento-italiani" target="_blank" class="widget_sp_image-image-link"><img width="700" height="314" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg 700w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-400x179.jpg 400w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-600x269.jpg 600w, https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-696x312.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg" /></a></aside><aside class="widget widget_text"><div class="block-title"><span>Abbonamenti</span></div>			<div class="textwidget"><p><em><strong><a href="/lavocenew/abbonamenti">Se apprezzi il nostro lavoro sostienici abbonandoti a La Voce. </a></strong></em></p>
</div>
		</aside><aside class="widget widget_sp_image"><a href="https://www.lavoce.it/edizioni/" target="_blank" class="widget_sp_image-image-link"><img width="700" height="364" class="attachment-full" style="max-width: 100%;" srcset="https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png 700w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-400x208.png 400w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-600x312.png 600w, https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-696x362.png 696w" sizes="(max-width: 700px) 100vw, 700px" src="https://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png" /></a></aside><aside class="widget widget_text"><div class="block-title"><span>multi</span></div>			<div class="textwidget"><div><a href="/category/galleria-fotografica/"><img src="/wp-content/uploads/2017/06/FOTO.png"></a></div>
<div><a href="/category/galleria-video/"><img src="/wp-content/uploads/2017/06/VIDEO.png"></a></div>
<div><a href="/events/"><img src="/wp-content/uploads/2017/06/CALENDARIO.png"></a></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_wysija"><div class="block-title"><span>Iscriviti alla Newsletter</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Seleziona lista (o più di una):</p>


<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lavoce.it/"><img class="td-retina-data" src="https://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" data-retina="https://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>“Oggi La Voce, dotata di lunga esperienza, riprende il cammino e, nella continuità, si rinnova. Conferma la sua caratteristica di settimanale cattolico, che su tutto informa e valuta, ma che ha particolare, spiccata aderenza alle esigenze e ai problemi dell’Umbria."<div class="footer-email-wrap">Contact us: <a href="mailto:lavoce@lavoce.it">lavoce@lavoce.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-49637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49637"><a href="https://www.lavoce.it/newsletter/">Newsletter</a></li>
<li id="menu-item-49638" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49638"><a href="https://www.lavoce.it/abbonamenti-2/">Abbonamenti</a></li>
<li id="menu-item-49636" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49636"><a href="https://www.lavoce.it/link-utili/">Link utili</a></li>
<li id="menu-item-49639" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49639"><a href="https://www.lavoce.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-52754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52754"><a target="_blank" href="https://www.iubenda.com/privacy-policy/33512667%20">Privacy Policy</a></li>
<li id="menu-item-54087" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54087"><a target="_blank" href="https://www.lavoce.it/pubblicazione-dei-contributi-pubblici/">Amministrazione trasparente</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; La Voce. All rights reserved | Login                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='abf9533282fb70502764479eebd38149';
hf4V='c2eb55181fd5604cc22f4d9640ca90b1';
cm4S="form[action='https://www.lavoce.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5e5781252ab0e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel .vc_tta-panel-title > a {color:#000}
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel.vc_active .vc_tta-panel-heading {background-color:#e5683b;}
.category-abat-jour .td-module-thumb {display:none;}
.category-abat-jour .item-details {margin-left:0px;}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};var tribe_system_info = {"sysinfo_optin_nonce":"f19af33bd6","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://www.lavoce.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.lavoce.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.9'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeVAm4UAAAAAKC-XJB93Ol66KN1y3EidyLXl4kY","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavoce.it/wp-content/plugins/google-captcha/js/script.js?ver=1.37'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lavoce.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lavoce.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>