<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Se lo pota, porterà frutto - La Voce</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lavoce.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.lavoce.it/wp-content/uploads/2017/11/abat-jour.png" /><meta name="author" content="-">
<link rel="icon" type="image/png" href="http://www.lavoce.it/wp-content/uploads/2017/06/logo-16x16.jpg">
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lavoce.it/lo-pota-portera-frutto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se lo pota, porterà frutto - La Voce" />
<meta property="og:description" content="Tempo di lettura: 126 secondidi Angelo M. Fanucci Allora, come la mettiamo con questi santi che hanno ancora, o ancora sembrano avere qualche ramo non potato? Non posso esemplificare facendo riferimento al mio presbiterio, perché subito tutti capirebbero di chi sto parlando: càpite nos, il presbiterio del quale faccio parte, quello di Gubbio, splendido, numericamente &hellip;" />
<meta property="og:url" content="http://www.lavoce.it/lo-pota-portera-frutto/" />
<meta property="og:site_name" content="La Voce" />
<meta property="article:publisher" content="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" />
<meta property="article:tag" content="Giovanni Paolo II" />
<meta property="article:tag" content="santi" />
<meta property="article:section" content="ABAT JOUR" />
<meta property="article:published_time" content="2018-05-06T10:00:21+00:00" />
<meta property="article:modified_time" content="2018-05-05T18:04:54+00:00" />
<meta property="og:updated_time" content="2018-05-05T18:04:54+00:00" />
<meta property="og:image" content="http://www.lavoce.it/wp-content/uploads/2017/11/abat-jour.png" />
<meta property="og:image:width" content="388" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tempo di lettura: 126 secondidi Angelo M. Fanucci Allora, come la mettiamo con questi santi che hanno ancora, o ancora sembrano avere qualche ramo non potato? Non posso esemplificare facendo riferimento al mio presbiterio, perché subito tutti capirebbero di chi sto parlando: càpite nos, il presbiterio del quale faccio parte, quello di Gubbio, splendido, numericamente [&hellip;]" />
<meta name="twitter:title" content="Se lo pota, porterà frutto - La Voce" />
<meta name="twitter:site" content="@lavoceindiretta" />
<meta name="twitter:image" content="http://www.lavoce.it/wp-content/uploads/2017/11/abat-jour.png" />
<meta name="twitter:creator" content="@lavoceindiretta" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lavoce.it\/","name":"La Voce","alternateName":"Settimanale Cattolico dell'Umbria","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lavoce.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Feed" href="http://www.lavoce.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Feed dei commenti" href="http://www.lavoce.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce &raquo; iCal Feed" href="http://www.lavoce.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="La Voce &raquo; Se lo pota, porterà frutto Feed dei commenti" href="http://www.lavoce.it/lo-pota-portera-frutto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavoce.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.lavoce.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.lavoce.it/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lavoce.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lavoce.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lavoce.it/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lavoce.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavoce.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lavoce.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.lavoce.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavoce.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavoce.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://www.lavoce.it/?p=51826' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavoce.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavoce.it%2Flo-pota-portera-frutto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavoce.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavoce.it%2Flo-pota-portera-frutto%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.lavoce.it"><link rel="https://theeventscalendar.com/" href="http://www.lavoce.it/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lavoce.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lavoce.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.lavoce.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f1a213";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39092379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39092379-1');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://www.lavoce.it/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-51826 single-format-standard tribe-no-js lo-pota-portera-frutto single_template_1 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-category-container"><ul id="menu-menu-category" class="td-mobile-main-menu"><li id="menu-item-49230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-49230"><a href="http://www.lavoce.it/category/politica/">POLITICA</a></li>
<li id="menu-item-49232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49232"><a href="http://www.lavoce.it/category/religione/">RELIGIONE</a></li>
<li id="menu-item-50575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50575"><a href="http://www.lavoce.it/category/societa/">SOCIETA&#8217;</a></li>
<li id="menu-item-50576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50576"><a href="http://www.lavoce.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-49229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49229"><a href="http://www.lavoce.it/category/cultura/">CULTURA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lavoce.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

	<div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.lavoce.it/">
            <img class="td-retina-data" data-retina="http://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" src="http://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" alt=""/>
            <span class="td-visual-hidden">La Voce</span>
        </a>
        </div>
    <div class="menu-menu-category-container"><ul id="menu-menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-49230"><a href="http://www.lavoce.it/category/politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5aeebf9de95b9 = new tdBlock();
block_td_uid_1_5aeebf9de95b9.id = "td_uid_1_5aeebf9de95b9";
block_td_uid_1_5aeebf9de95b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5aeebf9de95b9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5aeebf9de95b9.td_column_number = "3";
block_td_uid_1_5aeebf9de95b9.block_type = "td_block_mega_menu";
block_td_uid_1_5aeebf9de95b9.post_count = "5";
block_td_uid_1_5aeebf9de95b9.found_posts = "296";
block_td_uid_1_5aeebf9de95b9.header_color = "";
block_td_uid_1_5aeebf9de95b9.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aeebf9de95b9.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_1_5aeebf9de95b9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5aeebf9de95b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5aeebf9de95b9" ><div id=td_uid_1_5aeebf9de95b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/elezioni-umbria-partiti-al-via/" rel="bookmark" title="Elezioni in Umbria, i partiti al via"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/Terni-Comune-palazzo-spada-CMYK-218x150.jpg" alt="" title="Elezioni in Umbria, i partiti al via"/></a></div>                <a href="http://www.lavoce.it/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/elezioni-umbria-partiti-al-via/" rel="bookmark" title="Elezioni in Umbria, i partiti al via">Elezioni in Umbria, i partiti al via</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/lonu-la-siria/" rel="bookmark" title="Ma l’Onu che fa per la Siria?"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/Sala-Onu-2-218x150.jpg" alt="" title="Ma l’Onu che fa per la Siria?"/></a></div>                <a href="http://www.lavoce.it/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/lonu-la-siria/" rel="bookmark" title="Ma l’Onu che fa per la Siria?">Ma l’Onu che fa per la Siria?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/gioco-dazzardo-sindaci-non-piu-alibi/" rel="bookmark" title="Gioco d’azzardo: i sindaci non hanno più alibi"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/carte-e-dadi_azzardo-218x150.jpg" alt="" title="Gioco d’azzardo: i sindaci non hanno più alibi"/></a></div>                <a href="http://www.lavoce.it/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/gioco-dazzardo-sindaci-non-piu-alibi/" rel="bookmark" title="Gioco d’azzardo: i sindaci non hanno più alibi">Gioco d’azzardo: i sindaci non hanno più alibi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/maestro-mattarella-fronte-scolari-un-po-impreparati/" rel="bookmark" title="Il maestro Mattarella di fronte a scolari un po’ impreparati"><img width="139" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2015/02/Mattarella.jpg" alt="" title="Il maestro Mattarella di fronte a scolari un po’ impreparati"/></a></div>                <a href="http://www.lavoce.it/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/maestro-mattarella-fronte-scolari-un-po-impreparati/" rel="bookmark" title="Il maestro Mattarella di fronte a scolari un po’ impreparati">Il maestro Mattarella di fronte a scolari un po’ impreparati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/dal-consiglio-delle-autonomie-locali-lumbria-vuole-unautonomia-selettiva/" rel="bookmark" title="Dal Consiglio delle autonomie locali: &#8220;L’Umbria Vuole un’autonomia selettiva&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/03/PALAZZO-DONINI-e1520418595421-218x150.jpg" alt="" title="Dal Consiglio delle autonomie locali: &#8220;L’Umbria Vuole un’autonomia selettiva&#8221;"/></a></div>                <a href="http://www.lavoce.it/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/dal-consiglio-delle-autonomie-locali-lumbria-vuole-unautonomia-selettiva/" rel="bookmark" title="Dal Consiglio delle autonomie locali: &#8220;L’Umbria Vuole un’autonomia selettiva&#8221;">Dal Consiglio delle autonomie locali: &#8220;L’Umbria Vuole un’autonomia selettiva&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aeebf9de95b9" data-td_block_id="td_uid_1_5aeebf9de95b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aeebf9de95b9" data-td_block_id="td_uid_1_5aeebf9de95b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-49232"><a href="http://www.lavoce.it/category/religione/">RELIGIONE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5aeebf9df3f78 = new tdBlock();
block_td_uid_2_5aeebf9df3f78.id = "td_uid_2_5aeebf9df3f78";
block_td_uid_2_5aeebf9df3f78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5aeebf9df3f78_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5aeebf9df3f78.td_column_number = "3";
block_td_uid_2_5aeebf9df3f78.block_type = "td_block_mega_menu";
block_td_uid_2_5aeebf9df3f78.post_count = "5";
block_td_uid_2_5aeebf9df3f78.found_posts = "578";
block_td_uid_2_5aeebf9df3f78.header_color = "";
block_td_uid_2_5aeebf9df3f78.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aeebf9df3f78.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_2_5aeebf9df3f78);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5aeebf9df3f78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5aeebf9df3f78" ><div id=td_uid_2_5aeebf9df3f78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/collevalenza-le-giornate-del-dialogo-islamo-cristiano/" rel="bookmark" title="A Collevalenza le Giornate del dialogo islamo-cristiano"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/05/Giornate-dialogo-islamo-cristiane_Collevalenza-29-1-maggio-2018-218x150.jpg" alt="" title="A Collevalenza le Giornate del dialogo islamo-cristiano"/></a></div>                <a href="http://www.lavoce.it/category/chiesa/chiesa-nel-mondo/" class="td-post-category">CHIESA NEL MONDO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/collevalenza-le-giornate-del-dialogo-islamo-cristiano/" rel="bookmark" title="A Collevalenza le Giornate del dialogo islamo-cristiano">A Collevalenza le Giornate del dialogo islamo-cristiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/giovani-vocazioni-card-stella-presenti-anche-nei-social-network-senza-cedere-allaggressivita/" rel="bookmark" title="Giovani e vocazioni. Card. Stella: “Essere presenti anche nei social network, ma senza cedere all’aggressività”"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/02/Ragazzi-al-cellulare-Foto-archivio-media-CMYK-218x150.jpg" alt="" title="Giovani e vocazioni. Card. Stella: “Essere presenti anche nei social network, ma senza cedere all’aggressività”"/></a></div>                <a href="http://www.lavoce.it/category/giovani/" class="td-post-category">GIOVANI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/giovani-vocazioni-card-stella-presenti-anche-nei-social-network-senza-cedere-allaggressivita/" rel="bookmark" title="Giovani e vocazioni. Card. Stella: “Essere presenti anche nei social network, ma senza cedere all’aggressività”">Giovani e vocazioni. Card. Stella: “Essere presenti anche nei social network,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/maria-madre-della-chiesa-la-degli-evangelizzatori/" rel="bookmark" title="Maria madre della Chiesa. La prima degli evangelizzatori"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/Vaticano-24-marzo-celebrazione-della-domenica-delle-Palme-papa-francesco-madonna-218x150.jpg" alt="" title="Maria madre della Chiesa. La prima degli evangelizzatori"/></a></div>                <a href="http://www.lavoce.it/category/religione/" class="td-post-category">RELIGIONE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/maria-madre-della-chiesa-la-degli-evangelizzatori/" rel="bookmark" title="Maria madre della Chiesa. La prima degli evangelizzatori">Maria madre della Chiesa. La prima degli evangelizzatori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/vocazioni-dio-interessi-tu-persona/" rel="bookmark" title="VOCAZIONI. &#8220;A Dio interessi tu in persona!&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/3B_Il-Card.-Bassetti-con-i-seminaristi-del-Regionale-umbro-cmyk-218x150.jpg" alt="" title="VOCAZIONI. &#8220;A Dio interessi tu in persona!&#8221;"/></a></div>                <a href="http://www.lavoce.it/category/chiesa/ceu/" class="td-post-category">CEU</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/vocazioni-dio-interessi-tu-persona/" rel="bookmark" title="VOCAZIONI. &#8220;A Dio interessi tu in persona!&#8221;">VOCAZIONI. &#8220;A Dio interessi tu in persona!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/pellegrinaggio-gubbio-alle-pendici-del-monte-nerone/" rel="bookmark" title="In pellegrinaggio da Gubbio alle pendici del monte Nerone"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/santubaldo_02-218x150.jpg" alt="" title="In pellegrinaggio da Gubbio alle pendici del monte Nerone"/></a></div>                <a href="http://www.lavoce.it/category/territorio/z3/" class="td-post-category">Gubbio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/pellegrinaggio-gubbio-alle-pendici-del-monte-nerone/" rel="bookmark" title="In pellegrinaggio da Gubbio alle pendici del monte Nerone">In pellegrinaggio da Gubbio alle pendici del monte Nerone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aeebf9df3f78" data-td_block_id="td_uid_2_5aeebf9df3f78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aeebf9df3f78" data-td_block_id="td_uid_2_5aeebf9df3f78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50575"><a href="http://www.lavoce.it/category/societa/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5aeebf9e0c15b = new tdBlock();
block_td_uid_3_5aeebf9e0c15b.id = "td_uid_3_5aeebf9e0c15b";
block_td_uid_3_5aeebf9e0c15b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5aeebf9e0c15b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5aeebf9e0c15b.td_column_number = "3";
block_td_uid_3_5aeebf9e0c15b.block_type = "td_block_mega_menu";
block_td_uid_3_5aeebf9e0c15b.post_count = "5";
block_td_uid_3_5aeebf9e0c15b.found_posts = "492";
block_td_uid_3_5aeebf9e0c15b.header_color = "";
block_td_uid_3_5aeebf9e0c15b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5aeebf9e0c15b.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_3_5aeebf9e0c15b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5aeebf9e0c15b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5aeebf9e0c15b" ><div id=td_uid_3_5aeebf9e0c15b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/associazione-mama-mamme-matte-bambini-speciali/" rel="bookmark" title="Associazione M&#8217;ama. Mamme &#8220;matte&#8221; per bambini speciali"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/05/affido-218x150.jpg" alt="" title="Associazione M&#8217;ama. Mamme &#8220;matte&#8221; per bambini speciali"/></a></div>                <a href="http://www.lavoce.it/category/famiglia-2/" class="td-post-category">FAMIGLIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/associazione-mama-mamme-matte-bambini-speciali/" rel="bookmark" title="Associazione M&#8217;ama. Mamme &#8220;matte&#8221; per bambini speciali">Associazione M&#8217;ama. Mamme &#8220;matte&#8221; per bambini speciali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/figli-due-padri-due-madri/" rel="bookmark" title="Figli di due padri o di due madri"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/05/2mamme-218x150.jpg" alt="" title="Figli di due padri o di due madri"/></a></div>                <a href="http://www.lavoce.it/category/famiglia-2/" class="td-post-category">FAMIGLIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/figli-due-padri-due-madri/" rel="bookmark" title="Figli di due padri o di due madri">Figli di due padri o di due madri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/santandrea-delle-fratte-festa-del-lavoro-della-solidarieta-stare-vicino-ai-problemi-lavora-disoccupato/" rel="bookmark" title="Sant’Andrea delle Fratte. Festa del lavoro e della solidarietà per stare vicino ai problemi di chi lavora e di chi è disoccupato"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/giornata-del-lavoro-e-solidarietà-inizio-celebrazione-eucaristica-sotto-tensostruttura-aziendale-f1-218x150.jpg" alt="" title="Sant’Andrea delle Fratte. Festa del lavoro e della solidarietà per stare vicino ai problemi di chi lavora e di chi è disoccupato"/></a></div>                <a href="http://www.lavoce.it/category/lavoro-2/" class="td-post-category">LAVORO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/santandrea-delle-fratte-festa-del-lavoro-della-solidarieta-stare-vicino-ai-problemi-lavora-disoccupato/" rel="bookmark" title="Sant’Andrea delle Fratte. Festa del lavoro e della solidarietà per stare vicino ai problemi di chi lavora e di chi è disoccupato">Sant’Andrea delle Fratte. Festa del lavoro e della solidarietà per stare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/gioco-dazzardo-sindaci-non-piu-alibi/" rel="bookmark" title="Gioco d’azzardo: i sindaci non hanno più alibi"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/carte-e-dadi_azzardo-218x150.jpg" alt="" title="Gioco d’azzardo: i sindaci non hanno più alibi"/></a></div>                <a href="http://www.lavoce.it/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/gioco-dazzardo-sindaci-non-piu-alibi/" rel="bookmark" title="Gioco d’azzardo: i sindaci non hanno più alibi">Gioco d’azzardo: i sindaci non hanno più alibi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/gioco-dazzardo-un-miliardo-euro-giocati-un-anno/" rel="bookmark" title="Gioco d’azzardo. Un miliardo di euro giocati in un anno"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/slot-machine-ma-senza-fretta_articleimage-2-218x150.jpg" alt="" title="Gioco d’azzardo. Un miliardo di euro giocati in un anno"/></a></div>                <a href="http://www.lavoce.it/category/societa/" class="td-post-category">SOCIETA&#8217;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/gioco-dazzardo-un-miliardo-euro-giocati-un-anno/" rel="bookmark" title="Gioco d’azzardo. Un miliardo di euro giocati in un anno">Gioco d’azzardo. Un miliardo di euro giocati in un anno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aeebf9e0c15b" data-td_block_id="td_uid_3_5aeebf9e0c15b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5aeebf9e0c15b" data-td_block_id="td_uid_3_5aeebf9e0c15b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50576"><a href="http://www.lavoce.it/category/economia/">ECONOMIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5aeebf9e16804 = new tdBlock();
block_td_uid_4_5aeebf9e16804.id = "td_uid_4_5aeebf9e16804";
block_td_uid_4_5aeebf9e16804.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1082","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5aeebf9e16804_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5aeebf9e16804.td_column_number = "3";
block_td_uid_4_5aeebf9e16804.block_type = "td_block_mega_menu";
block_td_uid_4_5aeebf9e16804.post_count = "5";
block_td_uid_4_5aeebf9e16804.found_posts = "74";
block_td_uid_4_5aeebf9e16804.header_color = "";
block_td_uid_4_5aeebf9e16804.ajax_pagination_infinite_stop = "";
block_td_uid_4_5aeebf9e16804.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_4_5aeebf9e16804);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5aeebf9e16804_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5aeebf9e16804" ><div id=td_uid_4_5aeebf9e16804 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/messaggio-la-giornata-del-lavoro-1maggo-2018/" rel="bookmark" title="Messaggio Cei per la Giornata del Lavoro 1°maggo 2018"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/lavoromeccanico-azienda-218x150.jpg" alt="" title="Messaggio Cei per la Giornata del Lavoro 1°maggo 2018"/></a></div>                <a href="http://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/messaggio-la-giornata-del-lavoro-1maggo-2018/" rel="bookmark" title="Messaggio Cei per la Giornata del Lavoro 1°maggo 2018">Messaggio Cei per la Giornata del Lavoro 1°maggo 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/nuova-vita-alla-tagina-ceramiche/" rel="bookmark" title="Nuova vita alla Tagina ceramiche"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/Conferenza-stampa-Tagina_vendita-218x150.jpg" alt="" title="Nuova vita alla Tagina ceramiche"/></a></div>                <a href="http://www.lavoce.it/category/territorio/z1/" class="td-post-category">Assisi-Nocera U.-Gualdo T.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/nuova-vita-alla-tagina-ceramiche/" rel="bookmark" title="Nuova vita alla Tagina ceramiche">Nuova vita alla Tagina ceramiche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/londra-ue-un-anno-al-divorzio-futuro-carico-incognite/" rel="bookmark" title="Londra-Ue, un anno al divorzio. Futuro carico di incognite"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/xbrexit2-755x491.jpg.pagespeed.ic_.Pf31O-TC1w-218x150.jpg" alt="" title="Londra-Ue, un anno al divorzio. Futuro carico di incognite"/></a></div>                <a href="http://www.lavoce.it/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/londra-ue-un-anno-al-divorzio-futuro-carico-incognite/" rel="bookmark" title="Londra-Ue, un anno al divorzio. Futuro carico di incognite">Londra-Ue, un anno al divorzio. Futuro carico di incognite</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/gesenu-riparte-rinnovata/" rel="bookmark" title="Gesenu riparte rinnovata"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/03/Cassonetti-CMYK-218x150.jpg" alt="" title="Gesenu riparte rinnovata"/></a></div>                <a href="http://www.lavoce.it/category/economia/" class="td-post-category">ECONOMIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/gesenu-riparte-rinnovata/" rel="bookmark" title="Gesenu riparte rinnovata">Gesenu riparte rinnovata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/piosina-diritti-del-lavoro-dellambiente/" rel="bookmark" title="PIOSINA. I diritti del lavoro e dell’ambiente"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/03/Acli-Piosina_70-anni_1-CMYK-218x150.jpg" alt="" title="PIOSINA. I diritti del lavoro e dell’ambiente"/></a></div>                <a href="http://www.lavoce.it/category/territorio/z2/" class="td-post-category">Città di Castello</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/piosina-diritti-del-lavoro-dellambiente/" rel="bookmark" title="PIOSINA. I diritti del lavoro e dell’ambiente">PIOSINA. I diritti del lavoro e dell’ambiente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5aeebf9e16804" data-td_block_id="td_uid_4_5aeebf9e16804"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5aeebf9e16804" data-td_block_id="td_uid_4_5aeebf9e16804"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-49229"><a href="http://www.lavoce.it/category/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5aeebf9e21796 = new tdBlock();
block_td_uid_5_5aeebf9e21796.id = "td_uid_5_5aeebf9e21796";
block_td_uid_5_5aeebf9e21796.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5aeebf9e21796_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5aeebf9e21796.td_column_number = "3";
block_td_uid_5_5aeebf9e21796.block_type = "td_block_mega_menu";
block_td_uid_5_5aeebf9e21796.post_count = "5";
block_td_uid_5_5aeebf9e21796.found_posts = "581";
block_td_uid_5_5aeebf9e21796.header_color = "";
block_td_uid_5_5aeebf9e21796.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aeebf9e21796.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_5_5aeebf9e21796);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5aeebf9e21796_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5aeebf9e21796" ><div id=td_uid_5_5aeebf9e21796 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/mostra-sul-lavoro-ieri-oggi-domani/" rel="bookmark" title="Una mostra sul lavoro di ieri, oggi e domani"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/mostra-“Labora.-Persona.-Lavoro.-Bene-comune-218x150.jpg" alt="" title="Una mostra sul lavoro di ieri, oggi e domani"/></a></div>                <a href="http://www.lavoce.it/category/cultura/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/mostra-sul-lavoro-ieri-oggi-domani/" rel="bookmark" title="Una mostra sul lavoro di ieri, oggi e domani">Una mostra sul lavoro di ieri, oggi e domani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/vino-messa-made-todi/" rel="bookmark" title="Vino da messa ‘made in Todi’"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/lavorazione-cantina-con-studenti-218x150.jpg" alt="" title="Vino da messa ‘made in Todi’"/></a></div>                <a href="http://www.lavoce.it/category/cultura/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/vino-messa-made-todi/" rel="bookmark" title="Vino da messa ‘made in Todi’">Vino da messa ‘made in Todi’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/andrea-riccardi-la-massima-audacia-prendersi-responsabilita/" rel="bookmark" title="Andrea Riccardi: “La massima audacia è prendersi responsabilità”"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/04/Riccardiu-università-stranieri-218x150.jpg" alt="" title="Andrea Riccardi: “La massima audacia è prendersi responsabilità”"/></a></div>                <a href="http://www.lavoce.it/category/cultura/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/andrea-riccardi-la-massima-audacia-prendersi-responsabilita/" rel="bookmark" title="Andrea Riccardi: “La massima audacia è prendersi responsabilità”">Andrea Riccardi: “La massima audacia è prendersi responsabilità”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/perugia-tre-preziose-bibbie-atlantiche/" rel="bookmark" title="A Perugia tre preziose Bibbie atlantiche"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/03/Atlante-Biblico4-218x150.jpg" alt="" title="A Perugia tre preziose Bibbie atlantiche"/></a></div>                <a href="http://www.lavoce.it/category/cultura/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/perugia-tre-preziose-bibbie-atlantiche/" rel="bookmark" title="A Perugia tre preziose Bibbie atlantiche">A Perugia tre preziose Bibbie atlantiche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lavoce.it/pasquetta-nei-borghi/" rel="bookmark" title="Pasquetta nei borghi"><img width="218" height="150" class="entry-thumb" src="http://www.lavoce.it/wp-content/uploads/2018/03/Grande-festa-di-pasqua_perugia-218x150.jpg" alt="" title="Pasquetta nei borghi"/></a></div>                <a href="http://www.lavoce.it/category/cultura/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lavoce.it/pasquetta-nei-borghi/" rel="bookmark" title="Pasquetta nei borghi">Pasquetta nei borghi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aeebf9e21796" data-td_block_id="td_uid_5_5aeebf9e21796"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5aeebf9e21796" data-td_block_id="td_uid_5_5aeebf9e21796"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lavoce.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-primary" class="top-header-menu"><li id="menu-item-49285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49285"><a href="http://www.lavoce.it/">Home</a></li>
<li id="menu-item-49655" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49655"><a target="_blank" href="http://edizioni.lavoce.it/">Nostre pubblicazioni</a></li>
<li id="menu-item-49221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49221"><a href="http://www.lavoce.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49222" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49222"><a href="http://www.lavoce.it/redazione-2/">Redazione</a></li>
<li id="menu-item-49223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49223"><a href="http://www.lavoce.it/abbonamenti/">Abbonamenti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lavoce.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Rubriche" class="entry-crumb" itemprop="url" href="http://www.lavoce.it/category/rubriche/"><span itemprop="title">Rubriche</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in ABAT JOUR" class="entry-crumb" itemprop="url" href="http://www.lavoce.it/category/rubriche/abat-jour/"><span itemprop="title">ABAT JOUR</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Se lo pota, porterà frutto"><meta itemprop="url" content = "http://www.lavoce.it/lo-pota-portera-frutto/">Se lo pota, porterà frutto</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-51826" class="post-51826 post type-post status-publish format-standard has-post-thumbnail hentry category-abat-jour tag-giovanni-paolo-ii tag-santi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">



            <header class="td-post-title">
                <h1 class="entry-title">Se lo pota, porterà frutto</h1>









                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.lavoce.it/author/redazione/">-</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T10:00:21+00:00" >06/05/2018</time></span>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.lavoce.it/wp-content/uploads/2017/11/abat-jour.png" data-caption=""><img width="388" height="388" class="entry-thumb td-modal-image" src="http://www.lavoce.it/wp-content/uploads/2017/11/abat-jour.png" alt="" title="abat-jour"/></a></div>
                </div>

            <p class="readingtime_text">Tempo di lettura: 126 secondi</p><p>di <strong>Angelo M. Fanucci</strong></p>
<p>Allora, come la mettiamo con questi santi che hanno ancora, o ancora sembrano avere qualche ramo non potato? Non posso esemplificare facendo riferimento al mio presbiterio, perché subito tutti capirebbero di chi sto parlando: <em>càpite nos</em>, il presbiterio del quale faccio parte, quello di Gubbio, splendido, numericamente supera di poco la cinquantina, comprese le (poche) bilinciane e i (troppi) catorci come me&#8230; Allora mi pericolo a fare qualche esempio di più grande momento.</p>
<p>Quando morì Giovanni Paolo II, immediatamente apparvero in piazza San Pietro delle iscrizioni cubitali, “Santo subito!” soprattutto. Non condividevo, mi tirai indietro come fa una lumaca quando le sfiori le corna con un dito.</p>
<p>Mi ricattavano con forza due foto che mi si erano conficcate nella memoria.</p>
<p>La prima era quella di Papa Wojtyla che, durante la sua visita in Cile, nell’aprile del 1987, si affacciò accanto a Pinochet al balcone del palazzo della Moneda; poi, nel cortile interno dello stesso palazzo, impartì la benedizione ai funzionari del governo; poi, nel febbraio del 1993, fece pubblicamente gli auguri a Pinochet per le sue nozze d’oro.</p>
<p>E i 3.216 cileni (la stima è di Amnesty International) torturati e uccisi da Pinochet tra il 1974 e il 1980? Forse che il grido dei martiri dopo qualche anno diventa una zampognata?</p>
<p>La seconda era quella della mano di Giovanni Paolo II che durante uno dei suoi 104 viaggi, quello del 1983 in Nicaragua, oscillava, vibrante di rimprovero, sulla testa candida di un religioso che era in ginocchio davanti a lui: era P. Cardenal, il gesuita che, da ministro dell’Istruzione del Governo sandinista, aveva realizzato una delle più grandiose campagne di alfabetizzazione dei poveri che il mondo abbia conosciuto. “Santità &#8211; m’ero detto fra me e me &#8211; , basta che in Vaticano e nei paraggi Lei si guardi introno appena un po’, e di teste che meritano non solo mani oscillanti in segno di rimprovero, ma martelli d’acciaio che picchino sodo ne troverà più di una”.</p>
<p>Ma poi quell’ultimo periodo della sua vita, quel corpo crocifisso, pietosamente trasportato su una piattaforma mobile, che metteva la Chiesa in mano a porporati. E quel gesto di stizza durante la sua ultima apparizione dalla finestra del palazzo apostolico, quando allontanò bruscamente il microfono perché la voce gli rimaneva in gola&#8230;</p>
<p>Poi il Vangelo di domenica scorsa: “I tralci che portano frutto, il Padre mio li pota perché diano ancora più frutto”. E giungano alla pienezza della santità.</p>
<p>Chino il mio capoccione presuntuoso: “Signore, che la prossima potatura non sia troppo dolorosa per me!”.</p>
        </div>
<div style="margin-bottom:4%;">

</div>

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lavoce.it/category/rubriche/">Rubriche</a></li><li class="entry-category"><a  href="http://www.lavoce.it/category/rubriche/abat-jour/">ABAT JOUR</a></li></ul>
        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.lavoce.it/tag/giovanni-paolo-ii/">Giovanni Paolo II</a></li><li><a href="http://www.lavoce.it/tag/santi/">santi</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lavoce.it%2Flo-pota-portera-frutto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+lo+pota%2C+porter%C3%A0+frutto&url=http%3A%2F%2Fwww.lavoce.it%2Flo-pota-portera-frutto%2F&via=La+Voce"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lavoce.it/lo-pota-portera-frutto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lavoce.it/lo-pota-portera-frutto/&amp;media=http://www.lavoce.it/wp-content/uploads/2017/11/abat-jour.png&description=Se+lo+pota%2C+porter%C3%A0+frutto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+lo+pota%2C+porter%C3%A0+frutto%20-%20http%3A%2F%2Fwww.lavoce.it%2Flo-pota-portera-frutto%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.lavoce.it/author/redazione/">-</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="-"></span><meta itemprop="datePublished" content="2018-05-06T10:00:21+00:00"><meta itemprop="dateModified" content="2018-05-05T18:04:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lavoce.it/lo-pota-portera-frutto/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg"></span><meta itemprop="name" content="La Voce"></span><meta itemprop="headline " content="Se lo pota, porterà frutto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lavoce.it/wp-content/uploads/2017/11/abat-jour.png"><meta itemprop="width" content="388"><meta itemprop="height" content="388"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lo-pota-portera-frutto/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.lavoce.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenti:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='51826' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_sp_image"><a href="/edizione-digitale-2/" target="_self" class="widget_sp_image-image-link"><img width="700" height="364" class="attachment-full" style="max-width: 100%;" srcset="http://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale.png 700w, http://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale-400x208.png 400w, http://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale-600x312.png 600w, http://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale-696x362.png 696w" sizes="(max-width: 700px) 100vw, 700px" src="http://www.lavoce.it/wp-content/uploads/2017/06/Edizione-Digitale.png" /></a></aside><aside class="widget widget_sp_image"><a href="http://edizioni.lavoce.it/" target="_blank" class="widget_sp_image-image-link"><img width="700" height="364" class="attachment-full" style="max-width: 100%;" srcset="http://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png 700w, http://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-400x208.png 400w, http://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-600x312.png 600w, http://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni-696x362.png 696w" sizes="(max-width: 700px) 100vw, 700px" src="http://www.lavoce.it/wp-content/uploads/2017/06/Le-nostre-pubblicazioni.png" /></a></aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.agensir.it/widgets/458080/" width="100%" height="300px" frameborder="0" scrolling="no">
Il tuo browser non supporta i frame
</iframe>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div><a href="/category/galleria-fotografica/"><img src="/wp-content/uploads/2017/06/FOTO.png"></a></div>

<div><a href="/category/galleria-video/"><img src="/wp-content/uploads/2017/06/VIDEO.png"></a></div>

<div><a href="/events/"><img src="/wp-content/uploads/2017/06/CALENDARIO.png"></a></div></div>
		</aside><aside class="widget bwp-rc-widget"><div class="block-title"><span>Commenti degli utenti</span></div>
		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">-</span><span class="recent-comment-text"> : Nel testo è chiaramente detto che “Nella Bibbia ricorre spesso...  – </span> <a href="http://www.lavoce.it/cattolici-e-ortodossi-insieme-per-la-famiglia/#comment-6086" title="Comment on Cattolici e ortodossi insieme per la famiglia"><strong>20 Apr, 15:34</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Pasquale Di Leo</span><span class="recent-comment-text"> : Il valore di ciò che c'è scritto è immenso ma...  – </span> <a href="http://www.lavoce.it/cattolici-e-ortodossi-insieme-per-la-famiglia/#comment-6084" title="Comment on Cattolici e ortodossi insieme per la famiglia"><strong>10 Apr, 11:16</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Anna76</span><span class="recent-comment-text"> : Confermo per esperienza personale lo spessore umano e professionale del...  – </span> <a href="http://www.lavoce.it/breast-unit-cura-del-seno-perugia-uneccellenza-umbra/#comment-6083" title="Comment on Breast unit (cura del seno) di Perugia: un&#039;eccellenza umbra"><strong>03 Apr, 16:54</strong></a></span></li>
		</ul>
</aside><aside class="widget widget_sp_image"><a href="http://www.cambiafrequenza.tv2000.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="http://www.lavoce.it/wp-content/uploads/2017/10/tv2000_300X250.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.facebook.com/museocattedralediperugia/?fref=ts" target="_blank" class="widget_sp_image-image-link"><img width="700" height="392" class="attachment-full" style="max-width: 100%;" srcset="http://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi.jpg 700w, http://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-400x224.jpg 400w, http://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-600x336.jpg 600w, http://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi-696x390.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" src="http://www.lavoce.it/wp-content/uploads/2017/06/Banner-diocesi.jpg" /></a></aside><aside class="widget widget_sp_image"><a href="http://percorsi.diocesi.perugia.it/" target="_blank" class="widget_sp_image-image-link"><img width="700" height="565" class="attachment-full" style="max-width: 100%;" srcset="http://www.lavoce.it/wp-content/uploads/2017/06/banner-vt.png 700w, http://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-400x323.png 400w, http://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-600x484.png 600w, http://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-696x562.png 696w, http://www.lavoce.it/wp-content/uploads/2017/06/banner-vt-520x420.png 520w" sizes="(max-width: 700px) 100vw, 700px" src="http://www.lavoce.it/wp-content/uploads/2017/06/banner-vt.png" /></a></aside><aside class="widget widget_sp_image"><a href="https://www.change.org/p/meno-giornali-meno-liberi-petizione-per-il-governo-e-il-parlamento-italiani" target="_blank" class="widget_sp_image-image-link"><img width="700" height="314" class="attachment-full" style="max-width: 100%;" srcset="http://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg 700w, http://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-400x179.jpg 400w, http://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-600x269.jpg 600w, http://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi-696x312.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" src="http://www.lavoce.it/wp-content/uploads/2017/06/meno-giornali-meno-liberi.jpg" /></a></aside><aside class="widget widget_text">			<div class="textwidget">                       	<div id="BoxSantoDelGiorno" style="margin-top:10px; overflow:auto; width:320px; background-color: #eaeaea; padding:4%;">
                        <h4 style="margin-bottom:4px; margin-top:0">
                        <a href="http://www.santodelgiorno.it" target="blank" style="color:#e5683b; text-decoration:none">
                        SANTO DEL GIORNO
                        </a></h4>
                       
                        <p id="SantoDelGiorno">
                        san francesco d'assisi
                        <i>pastore e martire</i>
                        </p>
                        <div style="text-align:right; margin-bottom:5px">
                            
                        </div>
                        </div>
						<script type="text/javascript">
						var data = new Date();
						var datastring = data.getDate() + "/" + data.getMonth() + 1 + "/" + data.getFullYear();
                        var node = document.createElement('script');
                        node.type = 'text/javascript';
                        node.async = true;
                        node.src = 'http://www.santodelgiorno.it/_scriptjs/santodelgiorno.php?v=' + datastring;
                        // Now insert the node into the DOM, perhaps using insertBefore()
                        document.getElementById("BoxSantoDelGiorno").appendChild(node);
                        </script>
                    
						</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lavoce.it/"><img class="td-retina-data" src="http://www.lavoce.it/wp-content/uploads/2011/12/lavocelogo.jpg" data-retina="http://www.lavoce.it/wp-content/uploads/2017/06/logo-544x180.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>“Oggi La Voce, dotata di lunga esperienza, riprende il cammino e, nella continuità, si rinnova. Conferma la sua caratteristica di settimanale cattolico, che su tutto informa e valuta, ma che ha particolare, spiccata aderenza alle esigenze e ai problemi dell’Umbria."<div class="footer-email-wrap">Contact us: <a href="mailto:lavoce@lavoce.it">lavoce@lavoce.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LaVoceSettimanaleUmbria/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lavoce@lavoce.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavoceindiretta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-49637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49637"><a href="http://www.lavoce.it/newsletter/">Newsletter</a></li>
<li id="menu-item-49638" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49638"><a href="http://www.lavoce.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-49636" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49636"><a href="http://www.lavoce.it/link-utili/">Link utili</a></li>
<li id="menu-item-49639" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49639"><a href="http://www.lavoce.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; La Voce. All rights reserved | Login                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca "Maggiori informazioni". Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie..<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.lavoce.it/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Maggiori informazioni</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#303030","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='c650974284ec55a194c2f00d0a29c960';
hf4V='b7b66975898eb14eb25526775df27c23';
cm4S="form[action='http://www.lavoce.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5aeebf9e54091
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel .vc_tta-panel-title > a {color:#000}
.vc_tta-color-white.vc_tta-style-outline .vc_tta-panel.vc_active .vc_tta-panel-heading {background-color:#e5683b;}
.category-abat-jour .td-module-thumb {display:none;}
.category-abat-jour .item-details {margin-left:0px;}
</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><script type='text/javascript' src='http://www.lavoce.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.lavoce.it/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.lavoce.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.lavoce.it/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lavoce.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lavoce.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>